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Introduction to Capture One Help Site

Thank you for installing Capture One.

About Capture One
Capture One overview, Capture One versions and credits and legal information.

Setting up Capture One 
System requirements, installation, activation, deactivation and registration.

Quick Start Guide 
Basic workflow overview.
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About Capture One

Capture One overview

Built on the world's best raw processing engine, Capture One Pro is the professional choice in imaging software. It enables photographers to reduce the
time and effort required to create stunning, out of the box, images from leading highend cameras. With a fast and intuitive workflow, it can be customized
to fit your unique needs.
It is the world’s best raw converter, rendering precise colors and incredible detail, with support for leading highend cameras. It contains flexible digital asset
management, all the essential adjustment tools and professional performance in one integrated solution.

Capture One versions

Capture One Pro, DB and Express

There are three different Capture One versions: 

The Capture One DB (Digital Back) version provides owners of Phase One, Leaf & Mamiya Digital Backs with a set of highly advanced image
editing tools to help streamline and make any photographer’s daily workflow more efficient, whether shooting tethered or not.
Capture One Pro delivers the same functionality as DB although it also includes support for digital camera jpeg images and numerous other Raw
files. It also includes tethered support for some DSLRs. This ensures that DSLR owners have the ability to get the highest level of quality from their
files. (See release notes for supported file types).
Capture One Express is a simplified version of Capture One Pro and omits some features such as tethered shooting.
Capture One Pro (for Sony) delivers the same functionality as Capture One Pro, but only for Sony cameras.
Capture One Express (for Sony) is a simplified version of Capture One Pro (for Sony) and omits some features such as tethered shooting, but is
free to use.

You will need online access for the initial activation of Capture One Express and Capture One Pro. Capture One DB does not need an Internet
connection for activation. This guide describes Capture One for Apple® Macintosh® and it is also applicable to Capture One for Microsoft® Windows®,
though some specifics are not listed. All features tagged with the slightly raised Profeature text are only accessible in Capture One Pro versions.

Credits and legal information

On Rights 
©2014 Phase One A/S. All rights reserved. Made in Denmark.
Ver.8.0 last edit August 2014.
Colorspace images created in CROMiX ColorThink.

Photos by:
Phase One
Michael Roscoe, www.roscoephotography.com
Peter Eastway, www.petereastway.com
Kevin Carter, www.kevintcarter.com
Paul Fawley, www.photolink.co.uk

On Liability:
The information in this user guide is provided “as is”. Under no circumstances, including negligence, shall Phase One be liable for any incidental, special,
direct, indirect or consequential damages arising out of or relating to use of the information provided in this guide with or without the software described in
the guide. Trademarks and Acknowledgements
Capture One and Phase One are either registered trademarks or trademarks of Phase One A/S in the European Union and/or other countries. All other
trademarks are the property of their respective owners. This product includes DNG technology under license by Adobe Systems Incorporated.

http://www.petereastway.com/
http://help.phaseone.com/en/CO8.aspx
http://www.photolink.co.uk/
http://www.kevintcarter.com/
http://www.roscoephotography.com/


Online help
Capture One 8

Setting up Capture One

PHASE ONE / ACTIVATION / DEACTIVATION

System requirements

Capture One may run on other and older equipment than those listed  below, but to ensure the best possible results we recommend that your computer,
at the minimum, conforms to the following specifications:

Microsoft® Windows® minimum requirements

Intel® Core™ 2 Duo or better
4 GB of RAM
10 GB of free hard disk space 
Calibrated color monitor with 1280x800, 24bit resolution at 96dpi screen ruling
Windows 7® SP1 64bit, Windows 8® 64bit
Microsoft® .NET Framework version 4.0 (will be installed if not present) 
A PDF reader is needed to read the Release Notes
An Internet connection is needed when activating Capture One. 

Apple® Macintosh® minimum requirements

Intel® Core™ 2 Duo or better
4 GB of RAM 
10 GB of free hard disk space
Calibrated color monitor with 1280x800, 24bit resolution at 96dpi screen ruling
Mac OS X 10.9 or 10.10
An Internet connection is needed when activating Capture One.

Recommended system requirements

The above hardware specifications are to be considered as minimum requirements. If you work with highresolution camera systems or simply want to
optimize the performance, please follow the recommendations  below:

Use processors with multiple cores, e.g Intel® Core™ i7 or better
Have 8 GB of RAM or more
Leave plenty of hard disk space free for your images
Use a fast hard disk e.g. a Solid State Disk (SSD)

Installation

Please read the release notes carefully before you install Capture One.

Install on Mac OS X
To install the software please follow the procedure below:

1.  Either load the Capture One DVD or download the application on www.phaseone.com.
2.  Open the Capture One disk icon.
3.  Read and accept the license agreement presented.
4.  Drag the Capture One icon to the Applications folder.
5.  Open Capture One from your Applications folder.

Install on Windows
To install the software please follow the procedure below:

1.  Either load the Capture One DVD or download the application on www.phaseone.com.
Run the executable software install file.

2.  Read and accept the license agreement presented.
3.  Follow the onscreen instructions to complete the installation.

Note: Capture One will initiate installation of Microsoft® .NET Framework 3.5 if you do not already have it.

Manual Update to Latest Version
It is important to keep Capture One software updated. You will usually receive a newsletter reminder that an update is ready for download although it can be
more convenient to choose Capture One>Check for Updates.

http://www.phaseone.com/
http://help.phaseone.com/en/CO8/Search.aspx?q=Activation&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Deactivation&page=1
http://www.phaseone.com/
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Phase%20One&page=1


If your Capture One application is downloaded from www.phaseone.com it will always be the latest version. Installation from a CD version may need to be
updated.

You can also schedule an automated update if desired. Check Capture One > Preferences.

Activating Capture One Pro

Follow this stepbystep guide on how to activate Capture One Pro software. In order to complete the activation you need to be connected to the Internet.

1.  Go to Capture One>License... to open the license activation dialogue as illustrated.
Enter license code and profile details.

2.  You will receive the 16character license code either by email or with the original software package. Type in the license code as illustrated.
Type in your email address that correlates to your Phase One Account, if you do not have an account one will be created for you. Press ‘Get profile’ and
the rest of the form will be filled in for you. If you are a new customer, please fill in the rest of the form. Now click the ‘Activate’ button.

3.  Complete this process by clicking ‘Activate’. Your software is now ready for use.

Troubleshooting

Try one of the following resources if you are experiencing any problems with the software:

1.  Go to the Setting up Capture One section for more information about recommended hardware..
2.  Watch www.youtube.com/PhaseOneDK for the latest video tutorials.
3.  Visit www.phaseone.com/support for inspiration and troubleshooting.

Video: Activate Capture One

Watch this video for all the essential information on Capture One
activation.

Deactivation

To deactivate Capture One from a computer you need to be connected
to the Internet.

1.  Open the License dialog box via the menu Capture One>License.
2.  Press the Deactivate button.
3.  Confirm that you want to perform the deactivation. 

After doing so, you can activate Capture One on another computer.

The application will return to Trial Mode once deactivated. When the trial
period has expired all current and pending processing will be cancelled.
You will need to reactivate Capture One to continue working with it.

Registration

Register your license to authenticate your installed software.
Registration will allow full usage of your Capture One version.

The Online registration automatically registers your license key. When
this is validated, it will be kept alongside with information on your
computer platform, ID and IP numbers. Phase One keeps all information
confidential according to EU law and international standards. For more
information on the license, please read the License Agreement.

The registration of the software will create a personal profile on
www.phaseone.com. This profile will provide the opportunity to register
your hardware/software and to contact Phase One for any support or
sales related questions.

How do I register my hardware product?

1.  Attach a camera and a dialog box will automatically open and ask if
you would like to register your product.

2.  Click ‘Yes’ in the Registration dialog box and follow the procedure;
this will help in future support cases as well as track ownership of the
product.

Can I change my registration?

It is possible to change the priority and even remove the registration
completely.

http://www.phaseone.com/
http://help.phaseone.com/support
http://www.phaseone.com/
http://help.phaseone.com/en/CO8/Introduction/Setting-up-Capture-One.aspx
http://www.youtube.com/PhaseOneDK


1.  Select the Digital Back that you wish to change updating priorities
on.

2.  Rearrange by using the arrows icons.

If a digital back is removed completely you will have the option of re
registering it the next time you connect the back to Capture One.
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Quick Start Guide

First activate Capture One, then follow this guide to get quickly up and running with the software. (Click on the links for more information about each tool and
feature).

Video: Capture One Pro Overview

Get an overview of Capture One Pro in this video tutorial. (Click on the
image to the right). Capture One Pro is the professional choice in
imaging software. It gives photographers the highly responsive,
precision tools they need to create stunning outofthebox images from
leading highend cameras.

Getting started

The user interface consists of four key sections:

1.  The Browser displays different views of image thumbnails, as well as useful functions to aid workflow including rating, naming sorting and more.
2.  The Viewer delivers a high quality rendition of your chosen selected image. All changes made to the image will be shown instantly. 
3.  The Tool Tabs give access to all of the core tools needed to edit images, such as color balance, exposure and sharpness.
4.  The Menu and Tool Bar provide structured access to software functions and features found throughout the application.

Create a catalog

A catalog is the primary method of file organization and viewing in
Capture One Pro. A catalog contains all the information needed for
Capture One Pro to find and display any image added to the Catalog.
The location of the actual image files can be on any disc location but
can also be placed inside the catalog file. Image files and are located
and accessed in the Library tool. Image files need to be imported into a
catalog. It is also possible to shoot directly into a catalog from a
supported tethered camera.

1.  Create a catalog by selecting File>New Catalog...
2.  A dialog box will appear. Fill in the Name field and select a Location

for the catalog.

Importing images

Before you import images, first create a new catalog or session. Go to
File>New Catalog or New Session. Fill in the Name field, select a
location and press OK.
There are three primary ways to import image files:

1.  Connect a card reader to your computer and insert a memory card.
Capture One will open the import window automatically.

2.  Import files from your computer or an external hard drive by choosing
File>Import images... Browse and select a folder containing raw

http://help.phaseone.com/en/CO8/Library/Import.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs.aspx
http://help.phaseone.com/en/CO8/Introduction/~/link.aspx?_id=0813087F904D42D680B93C4CACCE0431&_z=z
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/The-Viewer.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View.aspx
http://help.phaseone.com/en/CO8/Library/Catalogs.aspx


images from the Location drop down menu. 
The Import Images dialog box has a number of automated options
that can be selected according to your workflow preference. These
include an image backup tool, file naming functionality and add
caption and copyright information fields.

3.  Shoot tethered from a supported DSLR or Digital Back. Images will
go to the active Catalog/Session by default. 

Capture

The Capture tool tab is your gateway to tethered shooting with a Phase
One digital back or supported DSLR.

Connect a camera to your computer via a FireWire or a USB cable. This
tool tab has a host of features to aid workflow:

Adjust your camera exposure settings remotely, apply
adjustments and multiple styles during capture. Use the Camera
tool to alter ISO and White Balance settings and fire the shutter
of a connected camera or activate its Live View functionality.
Use the Capture Pilot tool/app to connect Capture One Pro to an
iPad, iPod Touch and iPhone. The Capture Pilot app lets you
present, rate and capture image files on an iOS device. 
The Capture Pilot tool also has a web function that lets you view,
rate and color tag captured images from a web browser on a
computer, Android (mobile device) or Windows Phone operating
system.   

Color

Capture One provides a number of tools to adjust colors. The tools are
designed to support your workflow when handling specific issues
like white balance and skin tone.

The Color tool tab and its functionality should always be the cornerstone
of your image editing workflow. The Color Editor enables users to select
and adjust a narrow color spectrum without affecting other colors in an
image.

Tip: Attain neutral colors by capturing a test shot with a grey card during
a photo shoot.

Exposure

Use the Capture One Exposure tool to adjust exposure, contrast,
brightness and saturation.

Try the High Dynamic Range tool to remedy images with extreme
highlights and deep shadows. Use the powerful Levels and Curve tools
to finetune exposures or add more punch to an image with the Clarity
sliders.

Editing images

Try out the Variants function while editing images to get a preview of the
selected image with the same adjustments applied. Use Variants to
experiment with different image adjustments.

Press F3/F7 (Mac/PC) to get a Clone Variant of a selected image.
(Alternatively, Go to Image>Clone Variant). The New Variant is, in
essence, a duplicate of your original raw file.

Lens Correction

Use the Lens Correction tool to minimize chromatic aberration, purple
fringing, distortion, lightness and sharpness falloff. Make creative
effects using the Vignetting tool.

http://help.phaseone.com/en/CO8/Editing-photos/Exposure/Adjust-Contrast-Brightness-and-Saturation.aspx
http://help.phaseone.com/en/CO8/Capture/Tethered-Shooting.aspx
http://help.phaseone.com/en/CO8/Capture.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Working-with-colors.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Lens-Correction.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Exposure.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Working-with-colors/Color-editor/Neutralizing-Skintones.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Working-with-colors/White-balance.aspx
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Workflow-tips/variants-and-clones.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Exposure/Adjust-High-Dynamic-Range-Images.aspx


Crop

The Crop tool enables freehand and fixed ratio crop options. It is even
possible to crop outside the image area. Drag the crop mask in the
Viewer to make composition adjustments at anytime during the editing
process.

Focus and sharpening

Use the Details Tool tab to verify or modify the sharpness of the image.
Always check sharpness at a 100% zoom view. First adjust the Radius
and Amount sliders, and then alter Threshold value as required.

Local Adjustments

The Local Adjustments tool tab allows you to create layers and adjust
targeted areas of an image. Exposure, Sharpening, Clarity, Moiré, HDR,
Noise Reduction, White balance and the Color Editor can also be applied
to a Local Adjustment. The selected area is defined using a brush; you
can adjust the hardness and size according to your editing needs.

Export  Originals

There are two export image options; Go to File>Export and choose
either Originals or the Variant option.

Export Originals lets you export original raw images with or without
adjustments to a folder location on your computer or external hard drive
etc. (Check mark the Include Adjustments option according to you
preference). Press Export Original to complete the process.

Export Variants

Export Variants is a quick way to export a processed image. Go to the
Store Files drop down menu and choose a location. Name your file,
select a format and adjust the Quality slider as desired and press Export
Variants to complete the process.

Batch

Go to the Batch tool tab to view images that are about to be processed.
You can even reprocess images directly from the history tab as long as
the original files are still available.

http://help.phaseone.com/en/CO8/Editing-photos/Composition/Crop.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Details.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Details/Sharpening.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Local-Adjustment.aspx
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IMPORT / IMPORTING IMAGES

The Library Tool enables you to access files located on your local computer or on external drives and networks. The Library Tool is a filtered file explorer that
displays catalogs, sessions, albums, projects, groups, folders and supported files.

The Library tool tab in Capture One is where all file navigation and organization takes place. Navigate via the hierarchical treeview to a folder that contains the
image files you wish to edit. Thumbnails of the images within your selected folder will be created and displayed in the Image Browser. You can also watch
videos supported by your particular OS. Find out more here.

Capture One applies nondestructive editing because any image adjustments will not affect the actual raw file – only the Capture One settings file will
change. Create a catalog or session to help organize your workflow.

Library

Catalogs
Create and utilize a catalog in Capture One Pro 8

Import
Find out how to import files into a catalog and session

File Naming
Choose a customized filename recipe that best fits your needs

http://help.phaseone.com/en/CO8/Library/Catalogs.aspx
http://help.phaseone.com/en/CO8/~/link.aspx?_id=CF01675F35F044F187DF60B11AF394E0&_z=z
http://help.phaseone.com/en/CO8/~/link.aspx?_id=5BCA7791719A44B58DEB06C4A3F9E315&_z=z
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/~/link.aspx?_id=9E291072C648413EB53F40C94669F6DA&_z=z
http://help.phaseone.com/en/CO8/Search.aspx?q=Import&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Importing%20images&page=1
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Catalogs

Create and utilize a catalog in Capture One Pro 8

Introduction

A catalog is the primary method of file organization and viewing in
Capture One Pro 8. A catalog contains all the information needed for
Capture One Pro 8 to find and display any image added to the catalog.
The location of the actual image files can be on any disc location but
can also be placed inside the catalog file. Image files and are located
and accessed in the Library tool. Image files need to be imported into a
catalog. It is also possible to shoot directly into a catalog from a
supported tethered camera.

Find out more about catalog strategies.

Video tutorial: Catalogs

Learn about catalogs in this in depth video tutorial. (Click on the image
to the right). Discover how to create, build and structure catalogs.

Create a Catalog

1.  Select File>New Catalog... Or use keyboard shortcut Shift+Cmd+N.
2.  A dialog box will appear. Fill in the Name field and select a Location

for the catalog.

Import images into a catalog

There are three ways to import images into a catalog in Capture One:

http://help.phaseone.com/en/CO8/Library/Catalogs/Catalog-Strategies.aspx
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1.  Import is the normal procedure. Press the import icon (arrow icon in
middle or the top left of the user interface) or go to File>Import
Images… Find out about the Import dialog box here.

2.  Shoot from a supported DSLR or digital back – Images will go to the
active Catalog by default or it is possible to choose a location. 

3.  Import a Media Pro or Expression Media Catalog, Adobe Photoshop
Lightroom Catalog or Apple Aperture Library. Go to File>Import
Catalog and choose the appropriate option. 
Please note that there are certain limitations to what Capture One is
able to import from other application.

Import and name files into a catalog

1.  Select File>New Catalog... (Give the catalog a name). An Import
Images dialog box will appear.

2.  Choose the Location from where you want to Import Images. (E.g.
From a memory card or folder on your computer hard drive).

3.  Go to the Name tab and press the option box next to the Format
field. (The box with three dots. It will turn orange once selected).

4.  You can either select one of the options in the Presets drop down
menu or drag and drop one or more of the Tokens into the Format
field.

5.  Check mark the Include Existing Adjustments if you are importing
RAW files that have already been worked on in earlier versions of
Capture One. Automatic backups can also be set by check
marking Backup Enabled and setting a location.

6.  Once you have choose your file name, press OK. Next, press
Important All at the bottom of the dialog box.  

Synchronize a Folder

After importing images as referenced files into a catalog from a folder on
a drive, the Synchronize Folder feature may be used to import additional
images. This is useful when importing certain sets of images or if
additional images have been added to a folder after importing and the
catalog requires updating. Deleted images may also be removed from
the catalog during this process.

1.  From the Library Tool Tab, select the Folder that requires updating.
2.  Go to the main menu and select Synchronize Folder… 
3.  Check mark the relevant boxes in the Synchronize prompt and press

the Sync button. A new Import window opens.
4.  Select the images as required to add to the Folder, and checkmark

the options for renaming, backing up and adding styles, as
appropriate. 

Exporting and Importing Catalogs

Capture One Pro 8 now offers users the option to Export and
Import Catalogs. Rather than switching between multiple catalogs,
importing earlier sets and creating one ‘Master’ catalog may simplify
workflow and improve search queries. 

Also, this new functionality is useful when, for example, you want to
send a subcatalog with images off to the retoucher and then later re
introduce the variants to an existing ‘master’ catalog.

The flexibility of importing and exporting of catalogs will also be popular
with location photographers. For example, catalogs complete with the
photos and adjustments created on a laptop may easily be transferred to
a desktop computer back in the studio, or at home.

 Pro

Export a Catalog

Any Catalog Collection, Folder or User Collection (Album, Smart Album,
Group or Project) in a catalog may be exported as a new separate
catalog, which may be shared and worked on by colleagues.

1.  From the Library tool, under Catalog Collections, User Collections or
Folders, select the folder to be exported as a catalog. If certain
images from one or more folders are required to be exported, create a
dedicated album.

2.  Rightclick (Windows) or controlclick (Mac OS) the relevant folder or
album and select Export as Catalog… Alternatively, select the
folder or album and from the main menu, select File> Export as

 Pro
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Catalog…
3.  From the dialog box specify a name for the catalog to be exported. 

Select a destination, and check mark the Include Originals box to
add the image files, if required. Selecting this option will make a
copy of the original image files and place them inside the catalog.

Depending on your chosen workflow, this option may be useful when
sending files off to a retoucher or to the studio (particularly if all of the
editing features of Capture One are required such as high magnification
zooming, lens corrections and of course, processing).

Note: Including the original images as managed files when exporting will
increase the size of the catalog proportionately.

Import a Catalog

To import a catalog from Capture One.

1.  Open Capture One Pro 8 and from the main menu choose File >
Import Catalog > Capture One Catalog…

2.  Navigate to the Catalog (<name>.cocatalog), select and click
Import, or, optionally, doubleclick on the catalog file to imported.

3.  If the ‘master’ catalog already contains one or more of the variants in
the catalog to be imported, a dialog box will ask you to choose which
variants you would like to keep. Choose between Stop, All, Existing
and Imported. Check mark the box to apply the choice to all the
variants.

Imported catalogs are duplicated and merged with the current open
‘master’ catalog. Note, originals or ‘managed’ files are not imported and
remain inside the (exported) catalog package. Any duplicated variants in
the imported catalog will be referenced to the initial originals. The
catalog is imported in the background, so that you may continue to work
uninterrupted. 

 Pro

Import a Sessions Folder

In addition to merging catalogs, it is also possible to import Sessions
into master Catalogs. Child collections will be imported as Projects with
Session Folders, Albums and Projects preserved as individual Albums.
Image files are referenced.

1.  From the main menu, choose File > Import Session…
2.  Navigate to the Session folder (<name>.cosessiondb) and select

Import, or, optionally, doubleclick on the Sessions folder to be
imported.

 Pro

More on importing Capture One Catalogs and Sessions

Numerous small catalogs with a number of albums and folders can be confusing, especially if you’re working on multiple computers, or have one or
more operators with access to the computer or hard disk. Working from one or two large catalogs may be simpler and more appropriate for some
users.
Having one master Catalog does not limit the number of images that can be stored, and, as a virtual organizational tool, it means that Albums,
Projects Smart Albums and Groups can be implemented very effectively. Please refer to Catalog strategies for workflow examples.
Note, imported catalogs remain accessible, and can be deleted if required. Before deleting however, please make sure that any image originals that
may have been embedded in a catalog initially have been safely imported into the new master catalog.
Previous Catalogs and Sessions from Capture One Pro 7 may be imported into a master Catalog in Capture One Pro 8. Upgrading variants using the
new Capture One Pro 8 processing engine is optional but doing so provides improved image quality and access to the latest tools. However, once
updated, the settings cannot be reversed.
Catalogs or Sessions produced by Capture One 7 and opened from within Capture One Pro 8 must be updated to benefit from the new applications
new features. A warning dialog will be displayed with the option to Upgrade and Open, or Cancel.  While the upgrade is irreversible, settings and
adjustments are preserved. Individual variants may still be processed using the existing Capture One 7 tools and processing engine. Also, to benefit
from the new tools and image quality enhancements, the variants will require upgrading for compatibility with the latest processing engine.
Catalogs cannot be exported in previous versions of Capture One. In Capture One Pro 7, both image originals and adjustments must be exported
first and then reimported into the specified catalog. Capture One Pro 8 greatly simplifies this process with its new direct importing feature.

 Pro

Filters Tool

The Library tool tab also has a Filters tool that is useful for global
searches or groupings, allowing a quick comparison across thousands
of files. A catalog offers full searchable functionality of image files from
the Filters tool.

There are a number of ways to use the filters. There are visual
indicators that let users see how many images have, for example, a 5
star rating and/or a color tag. The number next to the relevant color or
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star in the Filters tool represents how many images fulfill that criterion.
Clicking and selecting on that number (represented by an orange dot)
will filter all the images with those particular criteria so that they appear
in the browser.

Add star ratings and color tags in the Filters tool

1.  Ensure the Library tool tab is open. Select one or more thumbnails in
the browser.

2.  Drag and drop the thumbnail(s) on to the desired star rating or color
tag in the Filters tools.  
Tip: Press 0 (zero) on your keyboard to remove a star rating.

Discover other ways to add color tags and star ratings.

Switch between catalogs

1.  Go to the Library tool tab and select a catalog from the drop down
menu.

2.  A catalog will open instantly in a new window.

 Pro

Catalog and User Collections

The content of the Catalog Collections window cannot be changed and shows fixed collections of all the images in the current catalog, recent imports,
recent captures and the trash. The last ten Imports and last ten Capture sessions are always available to view here as a fixed album.

Folders tool

The Folders tool lets users see where catalog files are located. The
subheading Catalog shows if there are any images placed inside the
catalog.

Essential information:  

Rightclicking on the folder will show a number of options
including one to reveal the complete file system hierarchy.
Click on the plus icon (circled) to add folders for the catalog
database to recognize. This can be useful if you want to move
images from one folder to a new folder. Remember to always
complete actions like this within Capture One Pro so that the
Catalog database can keep track of changes.
Click on the minus icon (circled) to remove a folder from this
section. 

Offline browsing

Catalogs that are located on an external hard drive or servers can still
be browsed when they are offline. It is even possible to apply some
image adjustments. Follow our guide to Offline Browsing:

Image files that are located inside the catalog and files that are
referenced in their current location can be browsed offline.
Working offline can prove useful when using large image
collection stored in more capable external storage as opposed to
the internal storage of the workstation.
A number of visual adjustments and metadata edits can be made
and will be automatically applied to image files the next time the
catalog is reconnected. 
Go to the Folders section of the Library tool. By default the folder
hierarchy shows the root folder, and the folder the images are
stored in. To see the complete hierarchy, rightclick on the folder
and choose Show Folders Hierarchy. If the external location
becomes unavailable, it will be flagged with a question mark. The
image in the Viewer will also be tagged with a question mark and
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shown as Offline. (See circled).

Video tutorial: Offline browsing

Learn about Offline Browsing in this video tutorial. (Click on the image to
the right).

If your images are no longer online with the current catalog, they can
still be browsed and some image adjustments made. This is good if you
keep your cataloged files on external drives or servers but would still
like to browse 'offline'.

Virtual organization

A Catalog can store single image files, Projects, Albums, Smart
Albums and Groups.

Groups: A group is a freeform organizing item. It can contain other
groups, projects, albums etc.  it is a simple way to group items. A
Smart Album located within a group will search for files located outside
the group. (A project in contrast will limit the search scope of, for
example, smart albums within it and cannot contain other projects).

Albums: Put an image into several albums without creating copies or
using more hard disk space. This saves on hard disk space and makes
for easier organization. Editing an image in one album will, of course, be
reflected in all other albums, which contain the same image. 

Projects: Group your albums into projects, search and filter for images
within a project. A project will limit the search scope of, for example,
Smart Albums within it. (i.e. A Smart Album will only search for files
within a project unlike a group). A project cannot contain other projects.

Organize your images into albums, your albums into projects and your
projects into groups. It is easy to drag and drop images between
collections within different projects.

Organize a catalog: create a group

1.  Go to the Library tool and press the + (plus) icon at the top of the User tab.
2.  Select one of the four options.
3.  In this example, a Group has been selected and it has been named People.
4.  Next, it is possible to add a number of projects or albums within the group. An Album has been select to help organize the different models within the

Studio Portraits catalog.
5.  Drag and drop selected image files from the catalog into the newly created Album.

Create a Catalog Template

Making a Catalog Template allows you to create a new catalog with a
predetermined set of User Collections, instead of starting from scratch.
This may be a valuable time saving exercise if you adopt a complex
hierarchy of User Collections. Nested Albums, Smart Albums complete
with rules (search criteria and active filters), Projects and Groups are all
duplicated from within the open catalog.

1.  Open a catalog and navigate to the Library tool with a set of User
Collections that you intend to copy. Select File>Save As Template...
A dialog box will open to save the file.

2.  Choose a suitable name for the Template. Select Save.
3.  From the Library, click on the + (plus) with reveal icon (top right)

and select New Catalog… Or select File>New Catalog...(shortcut
Shift+Cmd+N). A dialog box will appear.

4.  Select an appropriate name for the new Catalog, select a location for
the Catalog to be saved to (or choose to retain the existing location)
and select the appropriate Template from the dropdown menu.

5.  Check mark the box underneath to open the new catalog alongside
the already open Catalog, or uncheck to close the existing Catalog
and open the new one.

Note. No images are copied into the Catalog when creating a Template.

 Pro

Shared catalogs

It is possible for several people to share and work on the same catalog.

 Pro
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It is also possible to lock a catalog (restricting it to a 'View Only' mode)
to ensure no changes can be made to it.

To lock a catalog...

1.  Go to File>Lock Catalog...
2.  A dialog box will appear. Press the Lock button and the window will

reopen.
3.  A locked catalog can be opened by multiple users simultaneously,

but no changes can be made to it. Notice the icon in the bottom right
corner of the thumbnail. (See circled). All editing tools will also
become disabled.  

4.  Go to File>Unlock Catalog... Press the Unlock button to remove the
restrictions.

Catalog strategies

It is possible that a single catalog will be sufficient for your workflow
needs. However, grouping files into a few separate catalogs creates a
higher level of organization and better search capabilities. Here are
some ways to organize your catalogs:

Organize by project 
You can dedicate a catalog to each of your projects or clients for
easy and quick reference. This is also a good method for
supporting shortterm deadlines and goals.
Organize by chronology 
You can create an additional set of catalogs based on the date
and time. This is a good monthly habit that will help you build a
searchable archive as you go.
Organize by subject 
Any logical subjects that are not likely to overlap are a good way
to divide your media into multiple catalogs. For example, you can
store your images by highlevel subjects that describe the types
of your photo assignments, such as travel, fashion, portraits and
so on.
Organize by process/task 
At times, there are clearly definable states for files in a workflow.
Separating items by their state or task can help direct users to a
media item at a specific stage in the workflow. For example,
photographers might create one catalog each for client selections
or edited images.
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Import

FILE NAMING / OUTPUT NAMING / BATCH RENAME / IMPORT / IMPORTING IMAGES

Find out how to import files into a catalog and session

It is quick and easy to import image files from a memory card, external hard drive, network or local computer. You can choose a naming system, add copyright
information and image descriptions directly at import if desired. Inserting a memory card into a connected card reader will automatically open the Import dialog
window .

Unsupported files will display a small eye icon (PC) or a crossed over pencil (MAC) in the bottom right corner of an image. These icons will also appear if you
don’t have the access rights to edit a file and if you try to edit images files located on a camera or a CD.

Note: JPEG files will have a readonly icon if the Enable JPEG Editing option is unchecked. See Preferences.

Capture One Pro and DB users can connect their supported camera and shoot directly into the software. See Tethered Shooting.

Import images into a catalog

1.  Go to File>Import Images… A dialog box will open to browse files.
2.  Navigate to the applicable folder, card or disk in the Locations tool.
3.  Automatic backups can also be set by checking Backup Enabled

and setting a location.
4.  The Naming tab enables users to choose the Format and Job name. 

Use the Metadata tab to fill in copyright information and a description
if desired.

5.  Check mark the Include Existing Adjustments if you are importing
RAW files that have already been worked on in earlier versions of
Capture One. Styles can also be applied to images during import
from the drop down menu in Adjustments.

6.  You can select all or specific images to import. 
Note: You can always rename files later; see Renaming Multiple Files.

7.  Press Import All. You can continue working while images are
imported in the background.

Note: The last used settings are remembered independently for Catalogs
and Sessions, so it’s possible to adopt a different arrangement for each.

Import images into a session

1.  Go to File>New Session...
2.  Go to File>Import Images… A dialog box will open to browse files.
3.  Navigate to the applicable folder, card or disk in the Locations tool.
4.  Automatic backups can also be set by checking Backup Enabled

and setting a location.
5.  The Naming tab enables users to choose the Format and Job name. 

Use the Metadata tab to fill in copyright information and a description
if desired.

6.  Check mark the Include Existing Adjustments if you are importing
RAW files that have already been worked on in earlier versions of
Capture One. Styles can also be applied to images during import
from the drop down menu in Adjustments.

7.  You can select all or specific images to import. Press Import All.
You can continue working while images are imported in the
background.

 Pro

Learn more

Find out how to import a catalog and export original and variants files.

http://help.phaseone.com/en/CO8/Search.aspx?q=Batch%20rename&page=1
http://help.phaseone.com/en/CO8/Library/~/link.aspx?_id=02102404855E48D593B91C5973BC89B4&_z=z
http://help.phaseone.com/en/CO8/Output/Export.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=File%20naming&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Importing%20images&page=1
http://help.phaseone.com/en/CO8/Library/~/link.aspx?_id=2D2143D6E7F44A86A53BED637D246EF6&_z=z
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Output%20naming&page=1
http://help.phaseone.com/en/CO8/Library/File-Naming/Rename-Multiple-Files-Batch-Rename,-w-,.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Import&page=1
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File Naming

FILE NAMING / IMPORTING IMAGES / OUTPUT NAMING / BATCH RENAME

Choose a customized filename recipe that best fits your needs

The Token Based naming function enables easy access to create individual naming criteria that can be tailored to your own personal preference. You can
access the Token Based renaming functionality in the following ways:

Import Images
Capture Tool tab (Tethered shooting)
Process Recipe and Batch Rename function
Export Originals or Export Variants

The Token Based Naming tool is particularly useful when shooting tethered or when importing images from a memory card or an external disk. It is also
possible to create an output recipe and specify a Token Based naming convention. See Process Recipe. 

Output naming PC

The appearance of the Format text box differs from PC to Mac. On Windows (PC), the tokens will be converted into text when dropped on the text box.

The Tokens are illustrated as follows, [Token Name]. You can also enter tokens directly into the text box manually. A green line will appear beneath the
name if a token is recognized by the application.

Change output naming settings in the Output tab

1.  Go to Output Naming tool in the output tab.
2.  PC 

1.  Delete the Name Token that is not needed.
2.  Drag and drop new elements into the desired place.

3.  Mac
1.  The Name Tokens are located the Output Naming tool.
2.  Some Tokens provide a drop down menu with more options.

Remove unwanted Tokens by selecting the element and pressing
backspace. 

Name output files when processing images

1.  Go to the Output Naming tool (in the Output Tool Tab) and click the
button next to the Format text box.  A Naming Format dialog box will
appear.

2.  Select the desired naming choice in the Presets drop down menu.
Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box.

3.  Click the downward arrow on Tokens to access and select more
options.

4.  Click OK to accept any changes.
5.  Verify that the sample below the Format text box is the desired

format.

Name files when importing images

1.  Select File>Import Images… from the menu or click the Import icon.
2.  In the Naming tool click the button next to the Format text box to get

the Naming dialog box.
3.  Select the desired naming choice in the Presets drop down menu.

Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box.

http://help.phaseone.com/en/CO8/Search.aspx?q=Output%20naming&page=1
http://help.phaseone.com/en/CO8/Library/~/link.aspx?_id=2D2143D6E7F44A86A53BED637D246EF6&_z=z
http://help.phaseone.com/en/CO8/Search.aspx?q=Batch%20rename&page=1
http://help.phaseone.com/en/CO8/Library/~/link.aspx?_id=71D55B221E2A4FC299511B8E06190E78&_z=z
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Importing%20images&page=1
http://help.phaseone.com/en/CO8/Library/~/link.aspx?_id=23B708232E324BF59D0FF6A74C79086D&_z=z
http://help.phaseone.com/en/CO8/Library/~/link.aspx?_id=1F149C95401141D09EC83EF60747B750&_z=z
http://help.phaseone.com/en/CO8/Search.aspx?q=File%20naming&page=1
http://help.phaseone.com/en/CO8/Library/~/link.aspx?_id=26DBD5F6B90140B793FBD0A6519F318B&_z=z
http://help.phaseone.com/en/CO8/Library/~/link.aspx?_id=EF4BD412812B43E4AD3FB4873728B903&_z=z


4.  Click the downward arrow on Tokens to access and select more
options.

5.  After choosing the desired token, drag and drop the token into the
format line.

6.  Click OK to accept the changes.
7.  Verify that the sample below the Format text box is the desired

format. 

Rename multiple files (Batch Rename)

1.  Select Multiple (thumbnail) images in the Browser.
2.  Choose File>Batch Rename Images...
3.  Click the button next to the Format text box to get the Naming

Format dialog box.
4.  Select the desired naming choice in the Presets drop down menu.

Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box.

5.  Click the downward arrow on Tokens to access and select more
options.

6.  Click OK to accept the changes.
7.  Verify that the sample below the Format text box is the desired

format.
8.  Click Rename to start renaming all the selected images. 

Control the counter in Batch Rename

1.  Select the images that you want to rename.
2.  Choose File>Batch Rename Images...
3.  Open the Preset menu.
4.  Select Set Batch Rename Counter to set the starting number.
5.  Select Set Batch Rename Counter Increment to control the

increment of the Counter.
6.  Press the Rename button. 

Name files when capturing

1.  In the Next Capture Naming tool click the button next to the Format
text box to get the token name dialog box.

2.  Select the desired naming choice in the Presets dropdown menu.
Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box.

3.  Click the downward arrow on Tokens to access and select more
options. 

4.  Click OK to accept the changes.
5.  Verify that the sample below the Format text box is the desired

format.

Create custom naming Presets

1.  Create a custom format by dragging tokens and/or adding custom
text to the Format text box in the Naming dialog box.

2.  Select Save Use Preset… in the Presets drop down menu or at the
bottom of the Naming Format dialog box.

3.  Name the Custom Preset and click OK.

Learn more

Mac users: You can add the file extension in the Batch Renaming. This will change the file from a e.g. .TIF(RAW) from a Phase One digital back to a .IIQ.

To add the file extension, activate the Include File Extension in the Batch Rename preset dropdown menu. Go to the Advanced tab in Process Recipe to
add a Sub Name.
 
Note: Naming options are not exactly the same in e.g. Capture tab and Output tab. 
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User Interface

User Interface Overview
The main Capture One User Interface elements are a Tool Tab bar, the Viewer and
Image Browser.

Viewing Photos
Capture One provides a wide range of possible ways to view and inspect images.
Users can customize the Image Viewer and the Image Browser to fit the needs of
your particular workflow.

Toolbar
The interface is divided into a number of elements, all providing a set of tools. The
Toolbar provides graphical shortcuts to some of the most useful functions of Capture
One.

Tool Tabs
Each Tool Tab contains a number of utilities that include a set of tools to adjust image
files.

http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/User-Interface/Toolbar.aspx
http://help.phaseone.com/en/CO8/User-Interface/Capture-One-User-Interface.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs.aspx
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User Interface Overview

The main Capture One User Interface elements are a Tool Tab bar, the Viewer and Image Browser.

Basic Overview

The Viewer
displays a large
preview of one
image or a number
of selected
images.
The Image
Browser displays
thumbnails of
selected images
from a folder,
Album, Smart
Album, Project,
Group as well as a
Catalog.
The Cursor tools
provide easy
access to a
number of closely
related sub
features, referred
to as Tools.
The Tool Tabs give
access to all of
the core tools
needed to edit images, such as color balance, exposure and sharpness.

Overview in Detail

The Toolbar
provides graphical
shortcuts to some
of the most useful
functions of
Capture One.
Tools: Each tool
tab has a number
of related tools to
help adjust an
image file.
Viewer Modes:
Access the Multi
view, Primary view
and Toggle Proof
Margin Viewer
modes.
Browser Modes:
Access and select
the Filmstrip, Grid
View and List
View browser
thumbnail viewing
options.
Search the
Browser: Insert text into the search field at the top of the Browser to filter
Sort the Browser: Choose the order of thumbnails in the Browser from a number of criteria including: name, star rating, ISO etc.

http://help.phaseone.com/en/CO8/User-Interface/Toolbar.aspx
http://help.phaseone.com/en/CO8/User-Interface/Toolbar/Tool-Tabs.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View/Browser-View-Modes.aspx
http://help.phaseone.com/en/CO8/Organizing-Photos/Search-Filters.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/User-Interface/Toolbar/Cursor-Tools.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/The-Viewer/Viewer-Modes.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/The-Viewer/The-Viewer.aspx
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Viewing Photos

Capture One provides a wide range of possible ways to view and inspect images. Users can customize the Image Viewer and the Image Browser to fit the
needs of your particular workflow.

The Viewer
The Viewer displays a large preview of one image or a number of selected images.

The Browser
The Image Browser displays thumbnails of selected images from a folder, Album,
Smart Album, Project, Group and a Catalog.

Loupe Tool
The Loupe tool can be used to complement the other focus functions. Use it to
quickly check focus while simultaneously viewing the whole image.

Full Screen
The Full Screen feature displays the maximum view of a preview image. It is possible
to work in Full Screen mode and have access to a selected set of tools.

Slideshow
The Slideshow feature allows you to present photos or videos with transitions in a full
screen view.

Capture Pilot (™)
Available as a free download from the Apple App store, Capture Pilot lets you present,
rate and capture photos on an iPad, iPhone and iPod touch directly from Capture One
Pro software. Remote capture and adjustment of exposure controls on certain Phase
One, Mamiya, Leaf, Canon and Nikon models when tethered to a Mac or Windows
computer running Capture One Pro is also possible with optional Capture Control,
while wireless control and geotagging is offered with Phase One IQ2series system
cameras.

 Pro

http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/The-Viewer.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Loupe.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Full-Screen.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Slideshow.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Capture-Pilot.aspx
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VIEWING IMAGES / VIEWING PHOTOS / THUMBNAILS / IMAGE BROWSER / VIEWING VIDEOS / LOUPE / FULL SCREEN / SLIDESHOW / CAPTURE PILOT

The Viewer displays a large preview of one image or a number of selected images.

The Viewer

Introduction to the Viewer

The Viewer gives you the option to view a single image or multiple
images at once. The Viewer is a fundamental element of the Capture
One user interface. The Viewer window enables users to view image
files and check the effect of any adjustments that have been made. It
also is easy to make image comparisons. Up to 12 different images can
be selected and seen in the Viewer at one time making it effortless to
compare images sidebyside.

The Viewer Modes

The Viewer has three primary modes: Multi view, Primary view
and Toggle Proof Margin. These modes are accessed by pressing the
icons located in the topleft corner of the Viewer. (See icons circled in
blue). The active icon will turn orange once it is selected.

Primary View

The Primary view mode enables a single image to be displayed in the
Viewer. The displayed image is selected from the thumbnail selection in
the Browser. The active thumbnail will have a thick white boarder around
it.

Multi view

The Multi view mode enables you to see up to 12 images in the Viewer.
The displayed images are selected from the thumbnails in the Browser.

Toggle Proof Margin

The Toggle Proof Margin enables users to switch between two
different Viewer margin settings (which is the distance between the edge
of your image file and the frame of the Viewer). These settings can be
adjusted by going to Capture One>Preferences... Go to the Appearance
menu where you can adjust Margin distance from 3px (default) up to
40px. The Proof Margin can also be adjusted using the slider from 0 to
100 pixels. (The default is 25px).

http://help.phaseone.com/en/CO8/Search.aspx?q=Viewing%20videos&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Viewing%20images&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Slideshow&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Image%20Browser&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Full%20screen&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Viewing%20photos&page=1
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Capture%20Pilot&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Loupe&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Thumbnails&page=1


Select and view multiple images

Up to 12 images can be displayed in the Viewer. There are a number of
ways to select multiple thumbnails as follows:

Click on a single thumbnail, press shift (on your keyboard), then
click on another thumbnail. All the thumbnails in between will also
be selected
Click on a single thumbnail, press Cmd (on your Mac keyboard),
and click on another thumbnail. Only the selected thumbnails will
be displayed in the Viewer
Go to Edit>Select All to select all the thumbnails in the Browser.
Alternatively, press cmd and A on your (Mac) keyboard

Tip: To deselect the active thumbnails simply click on a nonactive
thumbnail. Alternatively, go to Edit>Deselect All (Keyboard
shortcut: shift Cmd A). 

RGB, Lightness, Exposure and rating information

The Viewer has a number of features to aid photographers in
postproduction. These include the RGB and Lightness, or CMYK,
readout values that are displayed in the center of the Viewer toolbar.
(See circled). 

The bottom left corner of the Viewer displays camera data that includes
the exposure settings (ISO, shutter and fstop) as well as the focal
length of the camera lens used to capture the image. The bottom right
corner displays the color tag and star rating applied to the image. Click
on the box or dot/star to alter the rating or tag. Find out more about star
rating and color tags here.

Quick tip: Zoom Viewer

Tip: If you have more than one image in the Viewer you can zoom all
images simultaneously by holding down SHIFT and dragging the zoom
slider (in the top right corner of the Viewer) or by scrolling the mouse
wheel.

Viewing videos

Video files are displayed with a movie camera icon (center of the thumbnail) in the Browser. Once the thumbnail has been selected, it is possible to play the
video in the Viewer. By moving your mouse cursor over the movie file (in the Viewer) a control panel will appear.

You can view videos in full screen or add movies to a slideshow. Please note that it is only possible to play videos in this software as Capture One provides
no video editing capabilities. If you don’t want to see videos appearing in the Browser, select View>Global filters>Always Hide Movie Files.

http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Slideshow.aspx
http://help.phaseone.com/en/CO8/Organizing-Photos/Rating-Images.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Full-Screen.aspx
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IMAGE BROWSER / THUMBNAILS / VARIANTS / LOUPE

The Image Browser displays thumbnails of selected images from a folder, Album, Smart Album, Project, Group and a Catalog.

The Browser

Browsing thumbnails

When browsing images you have three different thumbnail view options:
Filmstrip, Grid View and List View to suit your personal preference.
Choose your preferred thumbnail view option from the Image Browser
toolbar. (See thumbnail options circled in blue in the top left corner).  

The Image Browser will show thumbnails as they are edited, and the
entire view and mask if the image is cropped. Use the Image Browser to
navigate an image collection and to select files. A number of actions
can be performed in the Image Browser, which include adding a star
rating  and color tag and the use of the Loupe function to examine
thumbnails in closeup detail.

Tip: It is easy to maximize the Image Browser by hiding The Viewer.
Simply go to View>Hide Viewer.

Filmstrip View

 
Filmstrip View leaves more space for the Image Viewer and supports a
fast workflow for sessions with fewer images. Adjust the size of the
thumbnails by dragging the browser window up or down. (This will make
the size of the thumbnails adapt automatically to fit the selected
browser size).

Grid View

 
Grid View is ideal to browse numerous images quickly especially when
using the arrow keys to scroll UP/DOWN or LEFT/RIGHT. 

 

List View

 
The List View displays more file information (such as aperture and
shutter speed settings) and provides a sequential view of the images in
a folder or album.   

 

Browser view modes

http://help.phaseone.com/en/CO8/Search.aspx?q=Thumbnails&page=1
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http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/The-Viewer/The-Viewer.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Variants&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Image%20Browser&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Loupe&page=1
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There are several Image Browser viewing options to help you get the
best user experience as follows:

Go to View>Show Browser to see the Image Browser at the
same time as The Viewer. Once selected, this option will change
to Hide Browser.
Select View>Browser Auto Mode to hide the Browser from view
until you move your curser to the *bottom of the page where it will
automatically pop up. When you move the curser away
the Browser will disappear from view. Once selected, this option
will change to Browser Manual Mode.
Select View>Place Browser Right to change to position of the
browser thumbnails to the right side of the user interface. Once
selected, this option will change to Place Browser Below.
Go to View>Browser Zoom to select a different thumbnail size.
Go to View>Browser Labels for three options. Off will hide
the star rating and color tag.  Edit mode enabling users to alter
the star rating and color tag directly in the browser. Status Mode
displays the star rating and color tag but disables any editing
capability.  
Select View>Hide Browser Toolbar to remove the thumbnail
view and thumbnail sorting options as well as the search facility
and thumbnail zoom slider from the toolbar.

*Move your curser to the right to reveal thumbnails if you have selected
the Place Browser Right option.

Zoom slider: Thumbnail size

Adjust and set the thumbnail size by dragging the zoom slider (located in the top right corner of the Browser window) or by selecting View>Browser Zoom.
Please note that the zoom slider is not present when using the Film Strip mode.

Learn more

The Browser has an easy to use search function. Find out how to perform a text, color tag or star rating search here.
Discover how to use the Loupe Tool in the Image Browser.

Thumbnail icon: Adjusted

Adjusted: An icon will appear as soon as any image adjustments have
been applied. All the adjustments are listed within the Adjustments
Clipboard.

Thumbnail icons: Offline and View Only

Offline: A question mark icon will appear when an image is
offline. Image files that are located inside a catalog and files that are
referenced in their current location can be browsed offline. Find out more
about Offline Browsing here.

View Only: An eye icon means the file has a View Only permission
status. This means users have the right to view the image but are
unable to make any modification to it.

Thumbnail icon: Processed

Processed: An orange cog icon will appear in a thumbnail while the file
is being processed. The icon will turn white once processing is
complete.

This icon also signifies that the file has a 'Variant Process History' that
the user can access by selecting Adjustments>Process History.

Thumbnail icons: Appearance Warning and Read Only

Appearance Warning: An exclamation mark signifies that there may be
a problem with the appearance of an image. This can be caused when
an image has settings from a future version of Capture One.

http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Adjustments.aspx
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Read Only: A crossed over pencil will appear in the bottom right corner
of an image if a file is unsupported or if you don’t have the access rights
to edit a file. You might see this readonly icon if you try to edit images
files located on a camera or a CD. 
Note: JPEG files will have a readonly icon if the Enable JPEG Editing
option is unchecked. 

Thumbnail icon: Variants

Variants: Collapse or expand a Variant stack if you have a number of
variants for a certain image. Click on the small icon in the top left corner
of a thumbnail. Find out more here.

Thumbnail icon: Video

Video: Video files are displayed with a movie camera icon in the center
of the thumbnail. Once the thumbnail has been selected, it is possible to
play the video in the Viewer. Find out more here.

http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Workflow-tips/variants-and-clones.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/The-Viewer/Viewing-videos.aspx
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LOUPE / IMAGE BROWSER / VIEWING IMAGES / THUMBNAILS

The Loupe tool can be used to complement the other focus functions. Use it to quickly check focus while simultaneously viewing the whole image.

Loupe Tool

Introduction

The Loupe tool is used to check focus or inspect closeup details of an
image. It can be used in the Viewer or Image Browser area of the
session window. Click and hold down the left mouse button to activate
the Loupe. Location mode, Size and zoom level of Loupe can be
customized.

To use the Loupe

1.  Open the zoom cursor group in the toolbar; click and hold the mouse
button until a menu appears.

2.  Choose the Loupe cursor tool. 
3.  Click and hold the mouse in the areas of an image where you wish to

inspect details. 
4.   Drag the mouse to move the Loupe.
5.  The Loupe can be used within The Viewer as well as the Image

Browser on a thumbnail.

Change Loupe settings

1.  Open the zoom cursor group in the cursor toolbar.
2.  Release the mouse button to select a highlighted menu item. 
3.  Select Use Centered Loupe if you want to operate the loupe directly

under the mouse cursor. 
If this option is not select, the loupe will open next to the cursor so
the selected area is visible in the Viewer as well as enlarged in the
loupe. 

4.  This cursor tool option also enables users to select the Loupe Size
to one of three settings and Loupe Zoom from 25% to 200% to help
inspect image details. 

Learn more

Press 'p' at any time to select the Loupe cursor tool.
Use the scroll wheel (on a mouse) while the Loupe is open to change the zoom level and size. 
Go to the Loupe menu option to reset the zoom to 100%.
Hold the Alt+Space keys (Mac) while scrolling to change the size of the Loupe.
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Full Screen

FULL SCREEN / SLIDESHOW / VIEWING PHOTOS

The Full Screen feature displays the maximum view of a preview image. It is possible to work in Full Screen mode and have access to a selected set of tools.

 View images in full screen

 Learn more

View images in full screen

1.  Select View>Full Screen.
2.  Move the cursor to the edges of the screen to reveal the Browser,

toolbar, menu and editing tools. 
3.  Exit full screen view by pressing Esc. 

Learn more

Click on the (double arrow) icon in the top right corner to instantly
enter Full Screen mode. (See example circled in blue)  
Toggle between Full Screen and the normal viewer by pressing
Cmd+Shift+> (Mac) or Cmd+Shift+F11(PC).

http://help.phaseone.com/en/CO8/User-Interface/Capture-One-User-Interface/Overview-in-Detail,-w-,.aspx
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Slideshow

FULL SCREEN / LOUPE / SLIDESHOW / CAPTURE PILOT

The Slideshow feature allows you to present photos or videos with transitions in a full screen view.

You can customize a slideshow by specifying transition type and duration.

Create a slide show

1.  Go to the Browser and select the initial file for the slide show. 
If no file is selected the first file in the session will start the slide
show.

2.  Select View>Slide Show. (The slide show will automatically start).

Edit slide show settings

1.  Move the (mouse) curser when the slide show has started.
2.  Click the settings icon. (See example circled in blue).
3.  Choose one of 10 transition options from the drop down menu.
4.  Alter the duration time using the slider from 1 to 60 seconds.
5.  Settings changes are applied instantly.

Use the slide show controls

1.  Move the mouse (curser) when the slide show has started. 
2.  Click on the arrow icons to see the next or previous image. 
3.  Press Pause to stop the slideshow. 

The Pause function will also stop a movie file if it is the viewed slide. 
4.  Press Esc or the exit (cross) icon to terminate the slide show. 

Rendering time

The performance and rendering time of displayed images depends on the specification of your computer and the size of an image file. The duration time
between images may be longer than the specified time as the next slide will not appear until it is fully rendered.

http://help.phaseone.com/en/CO8/Search.aspx?q=Capture%20Pilot&page=1
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Capture Pilot (™)

CAPTURE PILOT / THUMBNAILS / VIEWING PHOTOS

Available as a free download from the Apple App store, Capture Pilot lets you present, rate and capture photos on an iPad, iPhone and iPod touch directly from
Capture One Pro software. 

Remote capture and adjustment of exposure controls on certain Phase One, Mamiya, Leaf, Canon and Nikon models when tethered to a Mac or Windows
computer running Capture One Pro is also possible with optional Capture Control, while wireless control and geotagging is offered with Phase One IQ2series
system cameras.

 Pro

Using Capture Pilot and Capture One Pro

The Capture Pilot tool is located (by default) at the bottom of the
Capture Tool Tab. It works in conjunction with the Capture Pilot app on
an iOS device. The Capture Pilot app lets you present, rate and capture
image files on an iPad, iPod touch and iPhone.

The Capture Pilot tool also has a web function that lets you view, rate
and color tag captured images from a web browser on a computer,
Android (mobile device) or Windows Phone operating system.

Video tutorial: Capture Pilot

Learn about Capture Pilot in this video tutorial. (Click on the image to
the right). You can use Capture One Pro with Capture Pilot to wirelessly
and remotely view, zoom, rate, tag, and pan high resolution DSLR and
medium format RAW, JPEG and TIFF images while you shoot.

Connect your iPad, iPhone or iPod touch to Capture One

1.  Open Capture Pilot at the bottom of the Capture Tool Tab in Capture
One Pro. 

2.  Add a Server Name and choose a Folder from the drop down menu
that you want to appear on your iPad/iPhone/iPod touch. 

3.  Type in the password if applicable. 
4.  Now open the Capture Pilot app on your iPad/iPhone/iPod touch. 
5.  Select your named Server from the Server List.

Capture Pilot can connect to multiple running Capture One Pro Servers
if these are within WIFI range. (E.g. you can view images on multiple
computers by changing Server in the iPad/iPhone/iPod Server List).

Connect to a web browser

1.  Open Capture Pilot at the bottom of the Capture Tool Tab in Capture

http://help.phaseone.com/en/CO8/Capture/Tethered-Shooting.aspx
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One Pro.
2.  Select the Basic tab and press Start Image Server*. Ensure Mobile

and Web are selected in the Publish To drop down menu.
3.  Select the Web tab, choose a theme from the drop down menu.
4.  Deselect the Rate Images and Color Tag Images to disable this

function.
5.  Select the Basic tab and click on the mail icon. (See circled) An

email with a link can now be sent to a recipient.

N.B. The web browser feature is designed to work on a local network.

*There will be an alert the first time the web server is started that will
require the user's system password. 

Video tutorial: Setting up Capture Pilot

This video will demonstrate how you setup Capture Pilot by creating a
computer to computer network with a MacBook and an iPad.

Wireless functionality

Use your iPad, iPhone and iPod touch to wirelessly view, zoom and pan
highres DSLR and medium format RAW, JPEG and TIFF images while
you shoot. You can also add star and color ratings, adjust the exposure
settings and trigger your camera’s shutter.

Before you start: Download Capture Pilot from the Apple App Store.
Capture Pilot requires local network WiFi. Ensure your computer and
iPad are connected to the same network.
 
Alternative Connection (Mac)
If you do not have a wireless network setup or you are on location it is
possible to setup a connection without an access point by using Internet
Sharing.

1.  Go to Systems Preferences > Sharing and highlight the Internet
Sharing option.

2.  Highlight the Internet Sharing option (but don’t check mark yet) and
select the Ethernet option in Share your connection from the drop
down menu. 

3.  In the To computers using box check mark Airport. 
4.  Click on the AirPort Options button (below the box) and check mark

the Enable encryption and add a Password if desired. 
5.  Remember to check mark the Internet Sharing option and press

Start. 
6.  Next click on the Settings (icon) on your iPad/iPhone/iPod touch and

select WiFi. 
7.  Now choose the applicable Network and type in your password. 

Browse images in a folder on iPad, iPhone or iPod touch

1.  Tap any thumbnail to view a full screen image.
2.  Zoom in and out of the image by pinching the screen and navigate

around to inspect closeup detail up to 200%.
3.  Touchscroll to the next image. 

Browse images using the controls (iOS device)

1.  Click the forward arrow to inspect next image or backward to inspect
previous image.

2.  When shooting tethered, press pause to highlight it in orange, to hold
the current image on screen. Press the pause icon again (so that it
looks white) to automatically see images appear on the screen as
they are being captured.

3.  Images that are edited in Capture One Pro will automatically display
any amendments in Capture Pilot. (E.g. An image that has been



converted to Black and White in Capture One Pro will also be
displayed as Black and White on an iPad).

Browse images using the controls in a web browser

Capture Pilot Classic mode: Click on any thumbnail to view a full screen
image. Select the forward arrow (see circled in the top screen shot) to
inspect the next image or backward to inspect previous images.

Fullscreen Mode: Click on the arrow (see circled in the bottom screen
shot) to inspect the next image. To inspect previous images, move your
(mouse) cursor to the other side of the image and a backward arrow will
appear.

Add Color tag and Star ratings (iOS device)

1.  Go to Capture One and select the Capture Tool Tab, go to the
Capture Pilot tool and select the Mobile tab.

2.  Check mark or deselect the Rate images and/or Color tag images
option boxes to activate or disable this function.

3.  Press the Star icon in the bottom toolbar of the Capture Pilot display
on an iPad/iPod touch/iPhone. A window will appear on the screen
where color and star ratings can be applied.

Add Color tag and Star ratings from a web browser

1.  Go to Capture One and select the Capture Tool Tab, go to the
Capture Pilot tool and select the Web tab.

2.  Check mark or deselect the Rate images and/or Color tag images
option boxes to activate this function. 

3.  Click on a thumbnail in the web browser so that it is displayed in full
screen. A window will appear on the screen where color and star
ratings can be applied.

Change the Exposure settings and shoot directly from
Capture Pilot (iOS device)

1.  Press the Camera icon in the bottom left corner of Capture Pilot
display on an iPad/iPod Touch/iPhone.

2.  A floating window will appear on screen. Long press the aperture,
shutter or ISO numbers to access a menu list of alternative settings.
Exposure settings can also be altered by swiping the (virtual) dial,
which is located next to the numeric settings.

3.  Press the Shutter button to trigger the shutter and expose an image.
Files are saved to a designated Capture One folder. 

 Pro

Web viewing modes: Fullscreen

The web browser function offers two primary modes: Fullscreen and
Capture Pilot Classic.

Fullscreen mode will display a single image in its entirety. Click on the
image to display the color tag and star rating as well as a film strip of
thumbnails at the bottom of the screen. 

Web viewing mode: Capture Pilot classic

Capture Pilot Classic is, in essence, a contact sheet of thumbnail
images. Newly captured images will appear as soon as they are shot
when shooting tethered. Thumbnail size can be adjusted by pressing the
S, M and L letters in the top left corner of the screen.

Learn more

Click the Back icon in the top left corner (of an iOS device) to go
to the previous view. (e.g. Thumbnail view or Server list).
Press the Histogram Icon in the toolbar at the bottom of the

http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Capture,-w-,.aspx


screen (on an iOS device) to view or remove a floating/movable
Histogram.
Thumbnail size can be adjusted in Capture Pilot (on an iOS
device) by pressing the S, M and L letters in the bottom right
corner of the screen on a connected iPad/iPhone/iPod Touch. 

Note: The Capture Pilot Mobile Tab (in Capture One Pro) enables users
to set a port number if you have a special WIFI setup.

 

What is the Capture Pilot web function?

The web browser function offers an additional means of viewing and
rating images for photographers or clients. This new function means
anyone can access Capture Pilot as long as they have a web browser
enabled device. This avoids the 'monitor huddle' of multiple people. It
could also enable viewing of shooting sessions from remote locations,
via the Internet.
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Toolbar

TOOLBAR / TOOL TABS / CUSTOMIZATION / PERSONAL TAB / WORKSPACES

The interface is divided into a number of elements, all providing a set of tools. The Toolbar provides graphical shortcuts to some of the most useful functions of
Capture One.

Cursor tools

The Cursor tools are part of the Toolbar and provide easy access to a
number of closely related subfeatures. They are located at the
top/middle of the user interface. (See the example right). The Cursor
tools can also be activated by keyboard shortcuts. Read more on this in
the Shortcuts section.

Tool Tabs

Tool Tabs are sets of related tools that include some of Capture One’s
most common and frequently used features. They are located at the
top/left corner of the user interface. (See the example right). Find out
more on each Tool Tab here. 

Each Tool Tab contains a number of tools. Each tool has its own set of
controls to adjust a selected image file or multiple files. The Toolbar can
be customized to display a set of controls to suit your needs. See
Customize the Toolbar. 

Select a predefined workspace by selecting Window>Workspace.

Trash

Press the Trash icon to delete images. The deleted image file will be
placed in that session’s trash folder. Files will not be permanently
deleted unless you select File>Delete Permanently from the Capture
One menu.

To delete the files directly in the OS trash, press Cmd+Delete.

To delete the files permanently, press Shift+Cmd+Delete.

Mail this page

Send to a friend
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Tool Tabs

TOOLBAR / TOOL TABS / CUSTOMIZATION / PERSONAL TAB / WORKSPACES

Each Tool Tab contains a number of utilities that include a set of tools to adjust image files.

Introduction

The Tool Tab bar is located at the top/left corner of the user interface.
(See the example right). Each Tool Tab contains a number of tools.
Each tool has its own set of controls to adjust a selected image file or
multiple files.

Library

  

The Library Tool Tab is a filtered file explorer that displays supported files. It allows access to images within Albums, Smart Albums and Favorites and to
any image collections stored in folders on a computer or networked resource.

The Library Tool Tab is where all file navigation and organization takes place. Navigate via the hierarchical treeview to a folder that contains the image files
you wish to edit. Thumbnails of the images within your selected folder will be created and displayed in the Image Browser. You can also watch videos
supported by your particular OS. Find out more here.

The Library tool also enables access to images within Catalogs, Folders, Session Folders, Session Albums and Session Favorites. Within a session, the
Library tool features an Output Folder, a Selects Folder, a Capture Folder, a Trash Folder and enables users to browse between recently used sessions.

The Library tool will feature fixed menus and albums and a Folders tool when a catalog is used.

Capture One applies nondestructive editing because any image adjustments will not affect the actual raw file – only the Capture One settings file will
change. Create a catalog or session to help organize your workflow.

Capture

 

The Capture Tool Tab is the gateway to tethered shooting with a Phase One digital back or supported DSLR. This tool tab has a host of features to aid
workflow. Adjust your camera exposure settings remotely, apply adjustments and multiple styles during capture. Use the Camera tool to alter ISO and White
Balance settings and fire the shutter of a connected camera or activate its Live View functionality.

Use the Capture Pilot tool/app to connect Capture One Pro to an iPad, iPod Touch and iPhone. The Capture Pilot app lets you present, rate and capture
image files on an iOS device.

The Capture Pilot tool also has a web function that lets you view, rate and color tag captured images from a web browser on a computer, Android (mobile
device) or Windows Phone operating system.

It is also possible to wirelessly control Profoto studio lighting from this Tool Tab.

 Pro

http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/The-Viewer/Viewing-videos.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Personal%20tab&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Toolbar&page=1
http://help.phaseone.com/en/CO8/Organizing-Photos/Working-in-Sessions/To-create-a-new-session,-w-,.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Capture-Pilot.aspx
http://help.phaseone.com/en/CO8/Library/Catalogs/Create-a-Catalog,-w-,.aspx
http://help.phaseone.com/en/CO8/Capture/Tethered-Shooting/Adjust-the-camera-Exposure-Settings.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Workspaces&page=1
http://help.phaseone.com/en/CO8/Library/Catalogs/Folders-tool.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Capture-Pilot/Capture-Pilot-Web-Enabled.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Capture-Pilot/Add-Color-and-Star-Ratings-from-a-Browser.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Tool%20tabs&page=1
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Capture.aspx
http://help.phaseone.com/en/CO8/Capture/Live-View.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View/Browsing-thumbnails.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Customization&page=1
http://help.phaseone.com/en/CO8/Library/Catalogs/Fixed-Menus-and-Albums.aspx
http://help.phaseone.com/en/CO8/Capture/Light-Control.aspx


Color

 

The Color Tool Tab has a number of tools to help control the colors of an image file. It enables users to set White Balance conventionally or by using the
Skin Tone tool. 

The Color Editor enables adjustments to be applied to groups of colors, specific colors or on skin tones. Save a color setting (once it is achieved) and apply
it to later work, even as an ICC profile or style directly in a tethered session.

The Color Tool Tab also features a Black & White tool allowing users to adjust individual tonal channels and save them as a Preset for future use.

Exposure

 

The Exposure Tool Tab provides controls to adjust exposure aspects of images. Basic controls (e.g. Exposure Compensation) affects the whole image, and
more advanced controls (e.g. High Dynamic Range) enables users to finetune adjustments.

Levels and Curves can adjust overall  lightness values as well as the  individual Red, Green and Blue color channels. The Clarity  tool can help reduce haze
or (a negative value) can create a softening effect that is particularly affective when applied to a portrait image to smooth out skin tones.

Lens

 

The Lens Correction Tool Tab is designed to address a number of unwanted issues that are commonly associated with lens distortion. Capture One
incorporates a number of preset profiles that are available for medium format and DSLR lenses that will greatly improve image results when used
appropriately. Adjustments can also be applied manually to correct individual elements, e.g. Distortion.

Composition

 

The Composition Tool Tab enables users to control the layout of a photo. Crop, rotate, flip, apply keystone corrections and utilize the Overlay tool when
capturing an image for a specific layout or design. Aspect ratios can be applied to images to meet output format needs.

Details

 

Image sharpness and noise reduction are controlled from the Details Tool Tab. This Tool Tab includes an Advanced Noise Reduction, Moiré
and dust/spot removal tools.

The Details Tool Tab includes a navigation and focus tool that allow users to quickly inspect closeup detail anywhere on the image at any zoom level. The
Focus window can be used to keep track of the sharpness at a 100% view.

Local Adjustments

 

The Local Adjustments Tool Tab enables users to create layers and work on targeted areas of an image (e.g. specific areas that are overexposed). You can
alter the brush settings (size and hardness) and apply a graduation mask.

Note: Capture One Pro can detect the pressure applied from a pen and graphics tablet from manufacturers such as Wacom.

 Pro

Adjustments

 

The Adjustments Tool Tab provides a clipboard with image adjustments that can be copied from one image and applied to other image(s). The default copy
function contains only the parameters where actual adjustments are made to the settings of a source image.

It is possible to deselect specific adjustments as well as to save a set of adjustments as a Style for later use.

Metadata
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The Metadata Tool Tab allows users to insert keywords and specific information in addition to the basic metadata from a camera. It is also possible to
create your own Metadata Presets (a collection of values).

Metadata can be very useful when organizing photos or used to simply brand photos with some indications of the image type or photo creator. It is possible
to set up metadata stamps (e.g. copyright, client profiles) and apply these to multiple photos.

Output

 

The Output Tool Tab features a number of parameters to help define how images are processed.

The Process Recipe tool includes parameters such as file formats, quality, color space, and resolution. The size of a processed file can also be configured.
Users can also decide what specific metadata will be  included  in  the processed  image file and systematically rename output  files as desired.   Users can
also add watermarks and save process recipes as well as process to multiple formats at the same time.

 Pro

Batch

 

The Batch queue will automatically start when the Process button is pressed. Control the queue for processing and check which images have been
processed previously in the Batch Tool Tab. Press backspace to delete images from the queue or draganddrop the listed image files into a preferred
arrangement to change the process order. It is also possible to reprocess files from the history tab.

 Pro

Quick

 

The Quick Tool Tab features a selection of key tools to help achieve a
faster workflow.

Base characteristics provide different ICC camera profiles and film
curves. An ICC profile is automatically applied according to the make
and model of the selected RAW file.

The Quick tool enables users to Set White Balance conventionally or by
using the Skin Tone tool. It is also possible to control Exposure and
High Dynamic Range and process directly from this Tool Tab.

The Quick Tool Tab is not a default Tool Tab. To enable this Tool Tab...

1.  Right click on the Tool Tab bar and select Add Tool Tab>Quick.
(Alternatively, go to View>Add Tool Tab>Quick).

2.  The Quick icon will appear along side the other Tool Tabs. Click on
the icon and drag it to an alternative position if desired.

Black and White

 

Capture One Pro features a powerful Black and White Tool Tab
that include a number of useful tools to help perform monotone
conversions. 

The Black and White Tool Tab is not a default Tool Tab. To enable this
Tool Tab...  

1.  Right click on the Tool Tab bar and select Add Tool
Tab>Black&White. (Alternatively, go to View>Add Tool
Tab>Black&White).

2.  The Black&White icon will appear along side the other Tool Tabs.
Click on the icon and drag it to an alternative position if desired.

Find out more here.

 Pro

Add a Custom Tool Tab

 

 Pro
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1.  Right click on the tool tab and select Add new Tool Tab>Custom Tool Tab from the drop down menu.  (Alternatively, go to View>Add Tool Tab>Custom
Tool Tab).

2.  A dialog box will appear. Name the Tab, choose an icon and press Add Tab. The icon will appear in the Tool Tab bar.
3.  Right click on the icon and select Add Tool from the drop down menu and select a desired tool. Repeat this procedure to add more tools.
4.  To rearrange the Tool Tab bar, press Cmd/Alt (Mac/PC) and drag icons in the tab menu to the preferred position. 
5.  Right click on the Tool Tab bar and select Remove Tool Tab to remove any unwanted tool tabs from view.
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Capture One enables users to speed up the creative process by capturing images directly to a computer where they appear almost instantly in the application.
It is also possible to control studio lighting direct from the software.

 

Tethered Shooting and Lighting Control

Tethered Shooting
Shoot directly into Capture One; the world’s most advanced tethered capture solution.

Live View
Speed up your workflow with Live View for supported medium format and DSLR
cameras.

Light Control
Wirelessly control Profoto lighting from Capture One Pro (version 6 and later).

 Pro

 Pro

 Pro
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TETHERED SHOOTING / WHITE BALANCE / LIBRARY / LENS CORRECTION

Shoot directly into Capture One; the world’s most advanced tethered capture solution.

Employ the world's most advanced tethered capture solution to shoot directly into the application and operate your camera remotely. Speed up image
composition, lighting and focusing with Live View for supported medium format and DSLR camera systems. Let your clients follow the shoot remotely and give
feedback with Capture Pilot for iPad and the web.

Simply connect your digital back or supported Canon and Nikon DSLRs to a computer to view and examine your images almost instantly onscreen, in closeup
detail.

Tethered Shooting Pro

Introduction

The Capture tool tab is the gateway to tethered shooting with a Phase
One digital back or supported DSLR. Connect a camera to your
computer via a FireWire or a USB cable.

This tool tab has a host of features to aid workflow. Adjust your camera
exposure settings remotely, apply adjustments and multiple styles
during capture. Use the Camera tool to alter ISO and White Balance
settings and fire the shutter of a connected camera or activate its Live
View functionality.

Use the Capture Pilot tool/app to connect Capture One Pro to an iPad,
iPod Touch and iPhone. The Capture Pilot app lets you present, rate
and capture image files on an iOS device.

The Capture Pilot tool also has a web function that lets you view, rate
and color tag captured images from a web browser on a computer,
Android (mobile device) or Windows Phone operating system.

Start a Tethered session

1.  Choose File>New Session...
2.  Check the Location of the Session, choose a Template if you have

one setup (otherwise leave as Blank) and check the naming of the
individual Session folders.

3.  Connect a supported camera.
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Video tutorial: Tethered Shooting

Watch this video guide to tethered shooting. (Click on the image to the
right). Use Capture One Pro as an integrated part of your capture
process by shooting tethered, directly into the application. Instantly
import and view images as you shoot and adjust your camera exposure
settings remotely or apply adjustments and multiple styles during
capture.

Shoot Tethered from a Phase One, Mamiya or LEAF digital back

1.  Start a Session.
2.  Connect a Phase One digital back via a FireWire or USB 3.0 cable, as required.
3.  Capture One will immediately recognize the back.
4.  Set the desired ISO and File format. Adjust ISO using the +/ icons or the dropdown menu, depending on the camera model.
5.  Press the Capture button.
6.  Set the White Balance.
7.  Check Next Capture Adjustments settings. The Copy from Last choice will copy the settings from the previous capture and will ensure that resulting

images attain a similar look within the Session.

Reconnect camera

If a DSLR or digital back has been disconnected, do not reconnect it
until the Camera tool status changes to No Camera Attached.

Adjust the camera exposure settings

Once a camera is connected it is possible to make a number of
adjustments to the camera settings.

1.  Select the desired Program exposure mode from the drop down
menu.

2.  In this example Manual was chosen, which means it is possible to
adjust the Shutter, Aperture and EV Adj. (Exposure Value
Adjustment) settings. Use the +/ minus buttons to make
adjustments. A dropdown menu is offered as an option for EV Adj,
but compatibility is dependant on the camera model.

3.  Go to the Camera tab to alter the file Format, ISO and White
Balance settings. ISO can be adjusted using either the dropdown
menu or the +/ buttons, depending on the model. Also Nikon users
can alter the Image Area to either DX or FX format.

4.  Capture One offers additional functionality including the ability to
change the Flash Mode where an attached Speedlight can be set to
Front curtain, Rear curtain or to Red eye reduction.

Set White Balance in tethered photography

1.  Take the first shot of your tethered session.
2.  Press the White Balance icon in the Camera Tool.
3.  Use the White Balance picker to set White Balance from a neutral

area of an image file.
4.  Press the Set button when the desired White Balance setting is

achieved.

Shoot test shots

1.  Choose Camera>Composition Mode or press the Composition mode
icon*.

2.  The Composition mode is activated as soon as the X Icon is
displayed in the Viewer.

3.  Remove the Composition mode to keep test shot files. 

Note: Each new capture taken in Composition mode overwrites the
previous one. This mode makes it possible to shoot multiple test shots
without filling up hard drive space.



    *The Composition mode icon can be added to the toolbar. Go
to View>Customise Toolbar...

Set Orientation of a capture

1.  Choose Camera>Orientation.
2.  Set the desired rotation.

Note: Phase One IQ, P and P+ series Backs have an integrated image orientation sensor. Hbacks made for 645format also have this sensor. Select
Camera>Orientation>Auto to rotate the capture automatically.

Early Phase One digital back models do not integrate sensor orientation. In some cases, owners of other Phase One Backs are shooting at angles that are
not supported by the orientation sensor. This mostly occurs when the camera is faced downwards and rotated at the same time. Choose an angle from the
Camera>Orientation list to suit your needs.

It is important to emphasize that Orientation will not only rotate, but it will also overwrite the orientation information in an image. Hence the orientation will be
kept in the image file when it is moved to another Capture One user.

Activating the Image Area/SensorFlex function for Nikon/Leaf

The Image Area and SensorFlex options feature a number of cropping choices for Leaf Aptus II12 and II10 digital backs and Nikon DSLRs. Please note
that any selection will crop the sensor and information recorded outside the crop cannot be recovered.

1.  Go to the Camera tool.
2.  Select an option from the Image Area drop down menu.

Use an overlay when shooting tethered

1.  Start a tethered session. (Choose File>New Session...).
2.  Set up the camera for tethered photography.
3.  Go to Crop tool tab.
4.  Insert a draft file into the Overlay window by pressing the browse icon to select a relevant file or simply drag and drop a file into the specified area.
5.  Press the Composition mode icon to shoot a test shot.
6.  Adjust the draft file and/or the test shot to match each other accordingly.

Note: The overlay file should be a PSD, RAW, TIFF, JPEG or PDF. PC users can use a JPEG, TIFF, BMP, PNG or a GIF. Find out more about the Overlay
tool here.

Adjust which images are shown during tethered
photography

1.  Choose Camera>Auto Select New Capture.
2.  Select the update rate of new captures from the following:

Never will show the chosen primary variant.
Immediately will show a new capture as soon as possible
(before all sharpening calculations are done). 
When Ready will show new captures as soon as all auto
adjustments are done. 
Auto Pause Will allow the viewing of a selected primary variant
while the tethered session continues. 

Apply auto adjustments when importing images from a
memory card or when shooting tethered

1.  Go to the Capture tool tab and check mark Auto Alignment option in
the Next Capture Adjustments tool when shooting tethered. (The
Auto Alignment option will correct rotation and keystone only).

2.  When importing images from a memory card, check mark the Auto
Adjust option that can be found in the Adjustments tool in the Import
Images window.

Shoot from Capture Pilot

1.  Press the Camera icon in the bottom left corner of Capture Pilot
display on an iPad/iPod Touch/iPhone.

2.  A floating window will appear on screen. Long press the aperture,
shutter or ISO numbers to access a menu list of alternative settings.
Exposure settings can also be altered by swiping the (virtual) dial,
which is located next to the numeric settings.

3.  Press the Shutter button to trigger the shutter and expose an image.
Files are saved to a designated Capture One folder.

http://help.phaseone.com/en/CO8/Editing-photos/Composition/Overlay-tool.aspx
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Preferences-Customization/Customize-Toolbar.aspx


Discover more about Capture Pilot.

Video tutorial: Setting up Capture Pilot

Let Adrian Weinbrecht explain how to connect Capture One and Capture
Pilot.

Exposure Evaluation

Exposure Evaluation (in the Capture Tool Tab) displays a histogram of
the latest captured raw file. Subsequent adjustments made to the raw
file will be reflected in any histograms that are located in the tool tabs.
However, the Exposure Evaluation Histogram will stay as originally
captured, as it refers to the raw file.

The Exposure meter is located directly below the Exposure Evaluation
Histogram. This meter provides an indication of under/overexposure that
is based on center weighted measuring and calculated in aperture
values. 

The Exposure meter is designed to be easily seen at long viewing
distances to make estimating the exposure value easier when shooting
tethered in a studio or on location. 

Change the ICC profile

Change the ICC profile at any given time. It is important to note that
some supported camera models have more than one ICC profile that is
designed to optimize images in the wide variety of shooting scenarios
that professional photographers may experience. You are likely to obtain
substandard captures if you select an ICC profile for a camera other
than the one being used. Color interpretation can vary widely depending
on the camera make and model.

1.  Go to the Color Tool tab and open Base Characteristics.
2.  Select an option from the ICC Profile drop down menu.

Tethered camera support

The scope of tethered support will vary depending on the back/camera
connected. Live View may not be supported for all cameras. For the
latest information on compatibility, please refer to
www.phaseone.com/supportedcameras.

Trouble shooting: Digital backs

Advice for digital back users:

Ensure that your system can supply at least 10W power via
FireWire to a Phase One digital back. (This is more than most
laptops can supply). Alternatively, activate the Force Battery
setting on the back. Use the 4.5m Phase One FireWire cable.
Ensure that your system can supply at least 12W power via
FireWire to a Leaf or Mamiya DM digital back. (This is more than
most laptops can supply). Use a Leaf or Mamiya FireWire cable.
Do not open the shutter on the camera prior to opening the Live
View window. Doing so will generate errors on the digital back
after closing the Live View window. The recommended procedure
for using Live View is to first open the Live View window, then
open the shutter on the camera, use Live View as desired, when
done, close the shutter on the camera, and close the Live View
window.
For Leaf Backs and Mamiya DM systems, the camera body must
be selected in preferences before connecting the back.
For Leaf Backs and Mamiya DM systems, in the case of a

http://help.phaseone.com/en/CO8/Editing-photos/Exposure/To-Adjust-input-Levels.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Capture-Pilot.aspx
http://www.phaseone.com/supported-cameras


communication error during firmware upload, please wait 10
minutes before disconnecting the FireWire cable.
Leaf Aptus II 8 only works with black and white live view.
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Live View

Speed up your workflow with Live View for supported medium format and DSLR cameras.

 Pro

Shoot using a Live Preview

1.  Open Capture One Pro and start a Tethered session. (Choose
File>New Session...)

2.  Connect a compatible camera via FireWire or USB. (Capture One will
automatically recognize the camera or digital back). 

3.  Activate Live Preview by pressing the camera icon in the Camera
tool or choose Window>Live View. (A Live View window will open).

4.  Set the Aperture. Set the Shutter time to BULB or TIME function with
a medium format/digital back. (The Live View will start as soon as
the shutter is opened).

5.  Press RGB icon to switch between a RGB or a Black and White
view.

6.  Adjust Lightness and Quality as desired to set sharpness.
7.  Set White Balance using the White Balance picker (WB is only for

Live View).
8.  Start the Overlay tool (using an additional file) to, for example, shoot

a comparison image or to help composition in accordance to a
specific layout.

9.  Adjust the composition.
10.  Close the Live View window and set the correct shutter speed to

expose an image.

N.B. Live View is created to work in a studio environment and is fully
integrated into Capture One software. The preview can be overexposed
beyond the parameters of the adjustment sliders if Live View is used
outdoors or if a camera is pointing directly towards a light source.

Use an Overlay with Live View

1.  Start a tethered session. (Choose File>New Session...).
2.  Set up the camera for tethered photography.
3.  Start Live View.
4.  Insert a draft file into the Overlay window by pressing the browse

icon to select a relevant file or simply drag and drop a file into the
specified area. 

5.  Adjust the subject according to the layout or composition of the
chosen draft file. 
Alternatively, adjust the position of the draft file to your subject.

Fine tune focus using the Focus Meter

1. Start by focusing approximately on the subject using the focus ring of the lens. 
2. Activate the Focus Meter tool by clicking on the Focus Meter icon in the Tool bar. 
3. Click on the subject in the Live View window to set a focus area. To check focus simultaneously at different points within the frame, up to three focus
areas can be set. Attempting to set a fourth will prompt a message to close or move one of the existing focus areas. 
4. Adjust the position of the focus area on the subject by either, by clicking inside the focus area and dragging, or by clicking and dragging focus area’s top
bar.
5. Focus areas may be resized to fit the subject precisely (for improved accuracy) by grabbing the frame at the side, bottom or corner. (To delete a focus
area, click on the X icon in the top right corner.) 
6. Each focus area has an individual focus meter, which appears in the left tool bar. Like other tools, this can be removed from the tool bar, repositioned
and resized for convenience. 
7. Slowly turn the focus ring while observing the meter carefully. The main (white colored) meter peaks at, or occasionally close to, optimal focus, leaving
an orangecolored marker at the high point. A secondary orangecolored finefocus meter is used to verify the measurement (located in the main meter’s

http://help.phaseone.com/en/CO8.aspx


frame).
8. Continue to adjust the focusing ring with care, until the secondary finefocus meter reaches its maximum point. When optimal focus is achieved, the
outer orange fine focus meter encloses the main white bar, which then changes color to orange. Note, under certain (i.e. lowcontrast) conditions, the main
bar will not change color, however, bestpossible focus is achieved when both bars no longer continue to rise. 
9. If both bars fall, the point of maximum focus has passed. Go back to point 8 and repeat.

Note: To reset the marker at the high point, simply zoom in or out, resize or move the focus area. The main meter may also peak when the lens is markedly
out of focus. Please focus approximately on the subject before activating the Focus Meter tool. A highquality USB 3.0 cable is essential for reliable
operation.

Live View interface: Part 1

(See Play, Turn Overlay On, Alignment Function, RGB Preferences, and
Customize icons circled from left to right).

Play: Start Live View if paused. 
Turn Overlay On: Turns Overlay on or off independently of the check
mark in the overlay function.
Alignment Function: This function turns the Alignment tool on/off.
RGB: Choose a preview in Color or Black and White. A Black and White
image may appear grainier compared to a color image.
Preferences: Shortcut to preferences. The Capture tab is where Live
View pause settings can be adjusted.
Customize: Press this icon to customize the Live View user interface.

Live View interface: Part 2

Refresh: Refresh the navigation window according to the Live View.
Lightness: Adjust the lightness slider if the Live View image seems too
dark or too bright.
Focus: Use the arrow buttons to adjust focus. (An active button will turn
orange). Note, this feature is only compatible with certain Nikon and
Canon DSLRs.
Quality: Adjusts the Live View quality. Higher Quality levels will produce
a slower rate to update the image.
DOF/EPV: Use this to stop down the lens to the taking aperture on
supported Canon EOS cameras only.  With certain Nikon DSLR bodies,
use the EPV option instead (Capture One automatically switches
between the two). The EPV feature typically disables autogain and
simulates the expected exposure result with the current settings. 
Frame Rate: Shows the actual Frame Rate of the Live View window.
Overlay: Overlay can help guide image composition. See Overlay.
Focus Meter: A visual aid to achieve optimal focus when manually
adjusting the focus ring of a lens. See Focus Meter.
Camera Control: Previously available under the Capture tool tab, this
tool is now offered in the lefthand Live View tool bar. Use this for direct
capture and to set orientation directly from the menu (without resorting
to the main application window).

Note: More tools can be accessed directly from the Live View interface
that were previously only available from the Capture tool tab. The
following tools are available: 
Camera
Next Capture Adjustments 
Next Capture Location 
Next Capture Naming 
Exposure Evaluation 

Click on the lefthand Live View tool bar to reveal the menu and select
the relevant tools from the dropdown list under Add Tool.

Live View interface: Part 3

(See Hand Cursor Tool, Zoom Cursor Tool and White Balance Cursor
Tool icons circled from left to right).

Hand Cursor Tool: This tool functions as a standard hand cursor tool.
Zoom to 100% by double clicking and move the crop if desired.
Zoom Cursor Tool: This tool functions as a standard zoom cursor tool.
Zoom in by clicking on a specific part of an image. Press alt and click
on an image to zoom out. 
White Balance Cursor Tool: When White Balance appears incorrect, it
is possible to set a new White Balance with this tool by clicking on a
gray area in the Live View window. This new White Balance setting only
applies to the Live View window
Focus Meter Tool: Initiate the Focus Meter tool using this icon. Note,

http://help.phaseone.com/en/CO8/Capture/Live-View/Shoot-into-an-overlay.aspx
http://help.phaseone.com/en/CO8/Capture/Live-View/Fine-Tune-Focus-using-the-Focus-Meter,-w-,.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Capture,-w-,.aspx


the tool is not shown in the Toolbar by default. 
Pause Live Preview: Adjust focus while viewing the focus window.
When the focus has been suitably adjusted, press the pause button.

Live View: Digital back support

The following Phase One digital backs support Live View outof–thebox:
P 20+, P 21+, P 25+, P 30+, P 45+, P 40+, P 65+, IQ140, IQ160,
IQ180, IQ250, IQ260 and IQ280. The Live View functionality can be
purchased for the following Digital Backs as a hardware upgrade: P 21,
P 30 and P 45. Live View may provide limited options for LEAF or
MAMIYA Digital Backs.

Live View: Camera support

Camera body support
The following camera bodies support Live View functionality: Phase One
645DF/DF+, Phase One 645 AF, Hasselblad H series, Hasselblad V
series, Mamiya 645AFD and 645AFD II, Mamiya RZ67 Pro II and Pro
IID and Contax 645. Focus adjustment in the Live View Controls Tool is
not supported by the Phase One DF/DF+ models.

Technical cameras (4x5): Arca Swiss, Cambo 4x5, Rollei Xact, Linhof
M679/4x5, Toyo, Sinar, Plaubel and Horseman

Wide angle: Horseman SWD, Cambo Wide DS and a range of adapters
with 35 mm support  

DSLR: Live View is compatible with a range of Nikon and Canon
cameras.

Shutter Settings 
Technical and wide angle cameras: Use the camera on Full Open or in
Stopped Down mode (with the shutter set on the preferred fstop).

Medium format cameras: Open shutter and keep it in B or T mode
depending on choice of camera system.

Hasselblad H: Tmode
Hasselblad V: Bmode 
Phase One/Mamiya 645: Bmode 
Mamiya RZ67 Pro II and Pro IID: Tmode 
Contax 645: Bmode
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Light Control

Wirelessly control Profoto lighting from Capture One Pro (version 6 and later).

 Pro

Getting started

This plugin requires Capture One Pro (version 6 and later) for Mac, a Profoto Air USB transceiver and compatible Profoto lighting products. Please go to the
Profoto website to download the plugin and for information about installation.

Video tutorial: Profoto Studio plugin

The Profoto Studio plugin enables users to control Profoto lighting
wirelessly from within the Capture One Pro software. Find out more in
this video with Adrian Weinbrecht.

Add Profoto Studio to a Tool Tab

Choose the location of the Profoto Studio plugin within Capture One.

1.  Ensure that the desired Tool Tab has been selected.
2.  Go to View> Add Tools To [tool name] Tab and select the Profoto

Studio.

Select a Radio Channel

Ensure that the Profoto Air USB transceiver is connected to an Apple
Mac computer. Select a radio frequency channels from the drop down
menu that is the same as the compatible Profoto lighting equipment.

Next, select Update to search for available lighting on the chosen
channel. This process may take around 10 seconds.

Profoto Studio interface

The Profoto Studio tool is ready to use when available lighting on the
selected channel is listed. If no equipment can be detected, the list will
remain empty. Flash generators that are turned off will display the
following indication . and flash generators that are turned on will be
indicated with their respective energy settings, e.g. 8.5.

Other noteworthy functions include:

The default Group setting is Master
The Test button fires a test flash
The power can be adjusted in full fstop of 1/10th fstop
increments via the arrow buttons
The ON/OFF and Modelling light buttons are located to the left
of the power buttons 

http://www.profoto.com/captureone-plugin
http://help.phaseone.com/en/CO8.aspx
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Editing Photos

Working with Colors
Capture One provides a number of tools to adjust colors. The tools are designed to
support your workflow when handling specific issues like saturation, white balance or
skin tone.

Exposure
Use the Capture One Exposure Tool Tab to adjust exposure, contrast, brightness,
saturation, levels and clarity.

Lens Correction Tool
Use the Lens Correction Tool Tab to address a number of unwanted issues commonly
associated with lens distortion. (Compatible with RAW files only).

Composition
The tools in the Composition Tool Tab enable users to control the layout of a photo.
Crop, rotate, apply keystone corrections and utilize the Overlay tool when capturing an
image for a specific layout or design.

Details
The Details Tool Tab includes tools for sharpening, noise reduction, adding Film
Grain, Moiré and spot removal.

Local Adjustment
The Local Adjustments Tool Tab allows you to create layers and work on targeted
areas of an image.

Styles and Presets
Find out how to create and apply Styles and Presets.

Global Auto Adjustments
Global Auto adjustments can correct six parameters including the White Balance,
High Dynamic Range, Levels and Rotation.

 Pro

http://help.phaseone.com/en/CO8/Editing-photos/Details.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Lens-Correction.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Styles-Presets.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Exposure.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Composition.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Working-with-colors.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Global-Auto-Adjustments.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Local-Adjustment.aspx
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Capture One provides a number of tools to adjust colors. The tools are designed to support your workflow when handling specific issues like saturation, white
balance or skin tone.

Working with Colors

Base characteristics
Use the Capture One Base Characteristics tool to define the camera’s default
reproduction of both color and tonal range.

White Balance
Use the Capture One White Balance tool to establish perfect natural colors and neutral
grays.

Color Balance
The Color Balance tool gives you the opportunity to finetune image tones.

Color Editor
The Color Editor enables users to select and adjust a narrow color spectrum without
affecting other colors in an image.

Black & White Tool
The Black & White tool enables users to convert images into razor sharp monotone
photos.

Multiple RGBreadouts
Capture One provides an option to have multiple RGBreadouts displayed in various
areas of a photo.

Processing Engine
The latest version of Capture One uses an improved Processing Engine as its default
setting. Image files that were edited and processed in the older version 7 software
may have a different appearance when output using the new version 8 Processing
Engine. Switch to the older version if you need to reprocess image files to get the
same output result.

Learn More
Links to information regarding the Base Characteristics tool

 Pro

 Pro

http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Working-with-colors/Multiple-RGB-readouts.aspx
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Base characteristics

Use the Capture One Base Characteristics tool to define the camera’s default reproduction of both color and tonal range.

Introductiontobasecharacteristics

Capture One automatically selects the recommended default ICC color profile and appropriate Tone Curve setting for all image files from recognized camera
models. These settings define the overall look for the camera or digital back. Note the Auto Curve option is set by default. It does not apply an Auto Curves
adjustment. Instead, this feature automatically selects the appropriate film curve characteristics based on the selected ICC color profile, usually the Film
Standard where offered.

The Film Standard curve has been designed to give a similar look to transparency film, with deep blacks and bright midtones and highlights. Film Extra
Shadow offers similar tone characteristics, with less contrast in the shadows. Film Contrast has higher contrast than Film Standard, with deeper shadows
and brighter highlights. The Linear option has reduced contrast overall and is intended to offer maximum control of tone mapping using the Curves Tool.

Certain camera models also have additional ICC color profiles for different light sources, as well as extra Tone Curve options including Film Standard V2,
Portrait and Linear Scientific.

It is possible to reassign these settings and to save the result as a userdefined default setting. Once selected, the new default profile and tone curve
setting will be automatically applied to every subsequent file from that specific camera model. This procedure is recommended for advanced users only.

Changedefaultsettings

1.  Go to the Color Tool Tab. 
2.  In the Base Characteristics tool, change the ICC profile to a different recommended profile or to a favored camera profile from a different make and

model. 
3.  Go to the Curve drop down menu and select a different preferred option.
4.  To save this as a userdefined setting, click on the action menu icon and select the Save as Default for the relevant camera model option at the top of

the Base Characteristics tool. 
5.  This default setting will now be applied to every subsequent file from this specific camera make and model.

Upgradeprocessingengine

Images processed in an earlier version of Capture One Pro may be upgraded to take advantage of the latest image quality advances.

1.  Go to the Color Tool Tab.
2.  Select the image(s) to be upgraded from the browser. If multiple images are chosen, make sure the Edit Selected Variants option in the tool bar is

selected.
3.  In the Base Characteristics tool, click on the Upgrade button.
4.  After making the selection, the Upgrade button will no longer be displayed.

Note: Previous adjustments will be permanently upgraded and you will not be able to retrieve those settings later. However, you can switch between
processing engines, if you wish to reprocess those image files again to get the same result. Please see Preferences for more details.

http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Preferences-Customization/Global-Application-Preferences/Image.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Color.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Color.aspx
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WHITE BALANCE / COLOR BALANCE / BLACK AND WHITE / SKIN TONE

Use the Capture One White Balance tool to establish perfect natural colors and neutral grays.

White Balance

Introduction to White Balance

The White Balance tool is located within the Color Tool Tab. The tool
features two tabs. The Grey tab enables users to adjust the Mode,
Kelvin value and Tint. The Skin Tone tab offers an array of options to
help attain precise results when shooting portraiture.

Mode, Kelvin and Tint

The Mode drop down menu provides a list of different White Balance
presets. (E.g. Daylight, Tungsten, and Fluorescent). The menu has a
Camera Custom as well as an As Shot choice, which refers to the White
Balance used by a camera when the image is shot. Advanced users
may prefer to create their own White Balance settings or choose
alternative options. 

The Kelvin slider changes the color temperature of an image within the
range 800 to 14000 degrees Kelvin. Move the slider to the right to
achieve a warmer (yellow) hue and to the left for a cooler (blue)
appearance. 

Adjust the Tint slider to finetune the green/magenta balance. The scale
on the slider represents the actual Kelvin value, which is subject to
slight variations from camera to camera.

Set a custom white balance

1.  Go to the Color Tool Tab.
2.  In White Balance tool choose the Grey tab.
3.  Use the picker (see circled) to set the White Balance.
4.  Set White Balance from a grey card or a color neutral area.
5.  Copy and apply this setting to other images.

Find out more about setting the white balance when shooting tethered.

Set skin tone white balance

1.  Go to the Color Tool Tab.
2.  Choose the Skin Tone tab in the White Balance tool.
3.  Choose the appropriate option in the Skin tone in the drop down

menu.
4.  Alternatively, use the Skin tone picker to define the skin tone color.
5.  Copy and apply this setting to other images.

Set user defined skin tone

1.  Go to the Color Tool Tab.

http://help.phaseone.com/en/CO8/Search.aspx?q=Skin%20tone&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Black%20and%20White&page=1
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Workflow-tips/quick-local-copy.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Color%20balance&page=1
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Workflow-tips/quick-local-copy.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Color.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Color.aspx
http://help.phaseone.com/en/CO8/Capture/Tethered-Shooting/Set-White-Balance.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Color.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Color.aspx
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2.  Ensure that White Balance and Color Balance are set accurately.
3.  Choose the Skin Tone tab in the White Balance tool.
4.  Check mark the Pick to create new option.
5.  Use the Skin tone picker to define the new skin tone color.
6.  Name the newly defined Skin Tone.
7.  The new skin tone will be stored in the Skin Tones application folder

and can be copied to other workstations from this location.
8.  The user defined Skin Tone can now be selected or deleted from the

Skin tone drop down menu.

Set white balance automatically

1.  Go to the Color Tool Tab.
2.  Select the image(s) that you want to adjust from the Browser. 
3.  Press Auto Adjust (A) on the top of the White Balance tool.

Set white balance 'as shot in camera'

1.  Go to the Color Tool Tab.
2.  Select the image(s) that you want to adjust from the Browser. 
3.  From the Mode drop down menu select Shot.

Learn more

Go to the Tips and Tutorials section for expert advice including more information about white balance and color balance and how to make a custom White
Balance for your camera.

http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Color.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View.aspx
http://help.phaseone.com/sitecore/service/notfound.aspx?item=web%3a%7b60A94CF9-94E5-4956-9DFC-1C6F36A4C3DE%7d%40en
http://help.phaseone.com/sitecore/service/notfound.aspx?item=web%3a%7b1D82AEBE-6799-4F52-9A4C-A00C7EED192F%7d%40en
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Color.aspx
http://help.phaseone.com/sitecore/service/notfound.aspx?item=web%3a%7b7868C3C8-B944-433F-8F10-6F8EAD2E877F%7d%40en
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View.aspx
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COLOR BALANCE / WHITE BALANCE / BLACK AND WHITE / SKIN TONE

The Color Balance tool gives you the opportunity to finetune image tones.

Color Balance Pro

Introduction

The Color Balance tool enables users to get precise control of colors,
hue and saturation within an image. It is possible to adjust colors to the
highest standards in Capture One, but accuracy of results is dependent
on having a wellcalibrated monitor to precisely reflect any changes that
have been applied to images.

An accurate white balance should be set before you get started. Then
color adjustments can be applied to create the desired mood for an
image. Like other settings in Capture One, these changes can be saved
as a Preset and applied to additional images.

Set the color balance

1.  Go to the Color Tool Tab.
2.  Use the Color Wheel Pointer to set the desired color tone. 

(The pointer circle will turn orange when in use). 

Fine tune the color balance and save as a preset

1.  Move the pointer around the Color Wheel to alter the color balance of
an image. Finetune the Color Wheel selection using the Hue and
Saturation sliders.

2.  The Hue slider moves the colortone point around the color wheel to
provide subtle color changes. The Saturation slider increases the
saturation by moving in or out along the radius of the color wheel.

3.  Go to the Manage Presets icon to save a Color Balance for later
use.

Find out more about Presets. 

Manage presets

Select the Manage Presets menu and access some useful controls and
options:

Access a saved preset or delete it if unwanted.
Select one of the builtin presets to instantly warm up or cool
down the appearance of an image.

Note: It is worth remembering that color presets are relative to the image
they are applied to, not absolute. This means that all values added, are
added to the values created in White Balance.

http://help.phaseone.com/en/CO8/Editing-photos/Working-with-colors/White-balance/Set-White-Balance.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Color.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Color%20balance&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Skin%20tone&page=1
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SATURATION / EXPOSURE / RGBREADOUTS / CMYK

The Color Editor enables users to select and adjust a narrow color spectrum without affecting other colors in an image.

Color Editor

Introduction

The Color Editor is available in three modes: Basic, Advanced and Skin
Tone that are accessed from the tabs in the tool. Basic is created for
standard editing, whereas Advanced provides a much more specialized
tool for editing defined shades of color in terms of saturation, brightness,
hue and smoothness.

Adjust the color slice (basic)

1.  Go to the Color Tool Tab.
2.  Choose the Basic tab in the Color Editor tool.
3.  Use the Color Picker (see circled) to select a color from the image

in the Viewer that is in need of correction.
4.  The active slice is adjustable. Click and drag the dots (located on the

outer corners of the color slice) to narrow or widen the color
selection.

5.  Adjust the Smoothness* slider. 
6.  Hue rotation, Saturation and Lightness sliders as desired.

*Smoothness indicates how far in the color spectra the adjustment will
be applied; this ensures that selectively changed colors get a natural
look.

Adjust individual colors (advanced)

1.  Go to the Color Tool Tab.
2.  Choose the Advanced tab in the Color Editor tool.
3.  Use the Color Picker (see circled) to select a color from the image

in the Viewer that is in need of correction.
4.  Check mark View Selected Color (see circled) range to

automatically desaturate all the unselected colors in the Viewer.
5.  Pull and push the border markings dots to alter the adjustable area.
6.  Adjust the Smoothness* slider.
7.  Adjust the chosen color(s) using the Hue rotation, Saturation and

Lightness sliders. 
The color(s) will be adjusted instantly in the Viewer.

8.  Add more adjustments by pressing the + icon.

*Smoothness indicates how far in the color spectra the adjustment will
be applied; this ensures that selectively changed colors get a natural
look.

 Pro

Adjust all but one color

1.  Go to the Color Tool Tab.
2.  Choose the Advanced tab in the Color Editor tool.
3.  Use the Color Picker (see circled) to select a color from the image

in the Viewer that is in need of correction.
4.  Check mark View Selected Color (see circled) range to

automatically desaturate all the unselected colors in the Viewer.

 Pro
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5.  Pull and push the border markings dots to alter the adjustable area.
6.  Adjust the Smoothness* slider.
7.  Press the Invert Slice icon. (See circled). 
8.  Adjust the chosen color(s) using the Hue rotation, Saturation and

Lightness sliders. 
The color(s) will be adjusted instantly in the Viewer.

9.  Add more adjustments by pressing the + icon.

*Smoothness indicates how far in the color spectra the adjustment will
be applied; this ensures that selectively changed colors get a natural
look.

Save color scheme as ICC

1.  Adjust all colors as desired. 
2.  Press the presets icon and choose Save as ICC Profile...
3.  Name the new ICC profile. The new ICC profile is now stored in the

Profiles folder.
4.  Add the new ICC profile to other images from the Base

Characteristics tool in the ICC Profile drop down menu. 
The ICC profile is found in the Other section.

 Pro

Save color scheme as preset

1.  Adjust all colors as desired.
2.  Press the Manage Presets icon and choose Save User Preset...

from the menu.
3.  Check mark the desired preset adjustments and press Save. 
4.  Name the new Color Preset profile. The new Color Preset is now

stored in the Color Editor folder based in the Capture One Presets
folder.

5.  Access and apply the new Color Preset to other images from the
Manage Presets menu. (The new Color Preset can be found under
the User Presets heading).

Neutralizing skin tones

1.  Go to the Color Tool Tab.
2.  Choose the Skin Tone tab in the Color Editor tool.
3.  Use the Color Picker to select a color from the image in the Viewer

that is in need of correction. (It may help by enlarging an area of the
face/skin to a 100% image view). 

4.  Adjust the Smoothness* slider.
5.  Adjust the chosen color(s) using the Hue rotation, Saturation,

Lightness and Uniformity** sliders. The color(s) will be adjusted
instantly in the Viewer.

*Smoothness indicates how far in the color spectra the adjustment will
be applied; this ensures that selectively changed colors get a natural
look.

**Adjust the Uniformity slider to pull Hue in the direction of the picked
color.

 Pro

Learn more

Color Editor tips, advice and best practice: 

Working in larger areas of color will avoid giving an image an unnatural appearance. 
The slice will allow adjustments to all shades of the selected color slice.
The black circle indicates the picked color value, and the thin black line indicates the end of the smoothness effect.
It is possible to select just one slice of color from the menu below the sliders or choose global if affecting all colors at once is desired.
To help determine what areas are affected, check mark View Selected Color Range. 
This will desaturate all colors that are not selected.
The Saturation slider is created to adjust up to 80% in both directions. 
Repeatedly desaturate 23 times on selected colors to get black and white areas whilst preserving other colors. 
It is possible to make up to thirty selective color changes in one image.
Adjust the uniformity slider to pull Hue in the direction of the picked color.
ICC profiles can be applied to future work, like presets. 
ICC profiles created in Capture One can be transferred to third party applications, to ensure a consistent the color space is used throughout the
workflow.
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BLACK AND WHITE / BW / RGBREADOUTS / COLOR BALANCE

The Black & White tool enables users to convert images into razor sharp monotone photos.

Black & White Tool

Introduction

The Black & White tool can be used to give portraits a classic dramatic
look or help create deep contrasts in nature and landscape imagery. It
can be found in the Color Tool Tab. If it has been removed or you'd prefer
to located in another tool tab, simply right click on the Tool Tabs tool bar
and select Add Tool>Black & White. Alternatively, you can add an
entirely new Black and White Tool Tab that features all the essential tools
together to make producing black and white images even easier.

Video tutorial: Black and White

Learn about Black and White conversion in this video tutorial. (Click on
the image to the right). Capture One Pro enables you to easily convert
your images to black & white with powerful sliders that let you precisely
adjust the color channels and create split toning effects when you
convert to grayscale.

Adjust black and white tones in a color image file

1.  Select the intended image for black and white conversion from the
Browser.

2.  Go to the Black & White tool in the Color Tool Tab.  
3.  Check mark the Enable Black & White box.
4.  Adjust the color sliders. Use the Red slider to alter all tones mapped

to red in the original image and so on.

Create a split tone image

1.  Select the intended split tone image from the Browser.
2.  Go to the Black & White tool in the Color Tool Tab.
3.  Select the Split Tones tab
4.  Check mark the Enable Black & White box.
5.  Adjust the Hue/Saturation slider color values for the Highlights and

Shadows as desired.

Learn more

Add a specific Black and White Tool Tab. Right click on the Tool
Tabs bar and select Add Tool>Black & White. (See image left).
This Tool Tab puts all the essential tools in one place to make
monotone conversions and image adjustments quick and easy.
When a desirable look is achieved, save it as a User Preset, in the
manage presets menu.
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RGBREADOUTS / BLACK AND WHITE / SKIN TONE

Capture One provides an option to have multiple RGBreadouts displayed in various areas of a photo.

Multiple RGBreadouts Pro

Set multiple readouts

1.  Select the intended image thumbnail from the Browser.
2.  Choose the Readout picker from the Cursor tools.
3.  Click anywhere in the image in the Viewer to set the readout points.

View and delete multiple readouts

1.  Select the intended image thumbnail from the Browser.
2.  Choose the Readout picker from the Cursor tools.
3.  Click anywhere in the image in the Viewer to set the readout points.
4.  Select Always Show Color Readouts from the (picker) Cursor tool

drop down menu. 
Readouts will now remain on screen even when another tool is
selected.

5.  Select Delete Color Readout from the (picker) Cursor tool drop down
menu. 
Now click on any Readouts that you want to remove.

6.  Alternatively, position the readout cursor tool above the readout
and press ALT and click to delete it. Hold down shift while deleting a
readout, will remove all readouts at once.

Lean more

Click and drag any readout to move its position.
Hide readouts by changing to any other cursor tools unless Always Show Color Readouts is selected from the (picker) cursor tool drop down menu.
Readouts are shown with the appropriate channel values depending on what proof profile is selected. 
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Processing Engine

The latest version of Capture One uses an improved Processing Engine as its default setting. Image files that were edited and processed in the older version 7
software may have a different appearance when output using the new version 8 Processing Engine. Switch to the older version if you need to reprocess image
files to get the same output result.

Change the Processing Engine

1.  Go to Capture One>Preferences>Image.
2.  Go to the Default Processing Engine and select Capture One 7 (or

earlier, if required).  
3.  Remember to switch back to the Capture One 8 option to attain

the best results.

http://help.phaseone.com/en/CO8.aspx
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Learn More

Links to information regarding the Base Characteristics tool

Base characteristics

Click here to find out more about Base Characteristics.

http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Change%20the%20Default%20Settings.aspx
http://help.phaseone.com/en/CO8.aspx
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EXPOSURE / LOCAL ADJUSTMENT / BRIGHTNESS / CONTRAST / SATURATION

Use the Capture One Exposure Tool Tab to adjust exposure, contrast, brightness, saturation, levels and clarity.

Exposure

Managing exposure

1.  Press the Exposure Warning icon (see circled, or View>Show
Exposure Warnings) to highlight areas of an image that may be
overexposed. 
A (default) red color will fill any areas that may be burnt out. (Find out
how to change the Exposure warning settings).

2.  Use the High Dynamic Range tool tool to help recover loss of detail in
highlights and shadow areas.
The Highlight and Shadow slider will also affect all colors and
shades. 
Start by trying to carefully recover the information (pixels) hidden in
the highlights and then gently adjust the shadow tones. The
Exposure tool will change the appearance of colors.

3.  Use Local Adjustments to alter the exposure if there are specific areas
of an image that are overexposed.

Tip: The Exposure tool will change the appearance of colors. Tones will
often appear over saturated but this can be remedied by reducing the
Saturation Slider value appropriately.

Adjust exposure

1.  Go to the Exposure tool in the Exposure Tool Tab.
2.  Use the exposure slider to adjust the value up or down.

Note: This slider is calibrated to provide a range of +/ 4 stops. It
adjusts the exposure in a similar way to the controls on a camera.

Adjust contrast, brightness and saturation

1.  Go to the Exposure Tool Tab.
2.  In the Exposure tool, adjust the Contrast slider to the right to

increase contrast throughout the image. Move it to the left to
decrease contrast.

3.  The Exposure tool also incorporates a Brightness slider that will
primarily affect the midtones of an image. Move the slider to the left
to increase midtone contrast or to the right to lighten shadow areas
and reduce contrast.

4.  Adjust the Saturation slider to increase or decrease the saturation of
an image.

Adjust high dynamic range images

1.  Go to the Exposure Tool Tab.
2.  In the High Dynamic Range tool, use the Shadow slider to adjust

dark areas and the Highlight slider for bright and over exposed
areas.

3.  The Auto adjust button (A) will provide a good starting point. (Press
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the A icon).

Levels

The histogram in the Levels Tool plots the brightness and RGB values of an image from the darkest/blackest pixels on the left to the brightest/whitest on
the right. As a visual guide the plot can reveal a number of characteristics about the image, such as the range and distribution of shadow, midtones and
highlights, or tonal range.

In the combined RGB Channel mode the Levels Tool may be used to adjust the contrast and brightness of an image, either manually or automatically using
the Auto Levels option. Using the Auto option, Black and White points are mapped to the set output levels (0 and 255 respectively, if left as default). RGB
values are redistributed to avoid color shifts, regardless of manual or Auto point selection.

The color balance can be adjusted using the individual RGB channel mode, however there is no autooption and care is required to prevent color shifts.

Adjust tonal range using input levels

1.  Go to the Exposure Tool Tab.
2.  In the Levels tool, use the Auto (A) function or adjust by pulling the

shadow and highlight point sliders until they’re just touching either
ends of the histogram. 

3.  Check Highlight and Shadow warnings to identify any clipped pixels,
and adjust as needed.

4.  Adjust the middle slider to lighten or darken midtones as desired. 
5.  Optionally, press Red, Green or Blue buttons to access and adjust

separate R, G and B channels using the sliders.
6.  Levels settings may be saved as a preset and applied to multiple

images.

Note: Output levels can be set manually by adjusting the sliders at the
top of the histogram or by entering values in the boxes directly above.
The default levels of 0 and 255 may be permanently overridden in the
Preferences section, see here for more details.

Tip: The Levels preferences can be accessed from the Levels tool’s
action menu icon. Press the […] icon and select Preferences.

 Pro

Adjust tonal range using shadow and highlight picker
(optional)

1.  Go to the Exposure Tool Tab.
2.  In the Levels tool, select the Shadow Picker (see highlighted in

orange) and click on a dark area of your image in the Viewer.
3.  Select the Highlight Picker and click on a bright area of your image

in the Viewer.
4.  Adjust the middle slider to lighten or darken midtones, as desired.
5.  If necessary, press Red, Green or Blue to access and adjust

separate R, G and B channels using the sliders.

Tip: The individual RGB Channel mode may be used to add a color tint
for creative effect.

 Pro

Adjust curves

1.  Go to the Exposure Tool Tab.
2.  In the Curve tool, click on the diagonal line to set some points, then

pull/push the curve line.
3.  You can also add points by selecting the Curve Point Picker and

clicking on different areas of your image in the Viewer.

Tip: Press the Manage Presets icon and use a Builtin Preset as a
starting point.

Learn advanced Curve tool techniques.

Note: Levels are used to control the overall tonal distribution of an
image. Curves enables users to remap the area within the shadow and
highlight limits that are set by the Levels tool.

 Pro
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Adjust Curve Tool Anchor Points

New to the Curve tool in Capture One 8 is the addition of moveable
anchor points, in the upper right and lower left corners of the diagonal
line. The new anchor points make it easier to remap the darkest and
lightest values in the tonal range.

1. Go to the Exposure Tool Tab.
2. In the Curve Tool, position the cursor on one of the anchor points – a
guideline will be displayed to help with the positioning. 
4. Click and hold the anchor point and then drag it to the desired
position. For example, to remap the tonal range, move the anchor points
horizontally so that the guidelines just touch the edge of the histogram.

Note it may not be necessary to make adjustments to the new anchor
points, if the black and white points have previously been set using the
Levels tool.

More information

The Curve adjustment tool is one of the most powerful tools in Capture
One. It is used to remap the tonal range of the original image values
(represented by the horizontal axis) to the new, modified values
(represented by the vertical axis of the graph). The lower left and upper
right zones of the graph denotes the shadow and highlight regions of the
image respectively, while the area in the middle represents the mid
tones. Adding control points to the diagonal line and modifying the
shape applies contrast and exposure adjustments by either stretching or
compressing tones in the image. 

 Pro

Adjust clarity

The Clarity Tool now includes a new Natural method setting that applies
milder local contrast than either the existing Punch or Neutral options
and avoids false colors and clipped highlights. The Classic option from
Capture One 6 has also been restored and applies an effect between the
existing Punch and Neutral options. Positive values using the Classic
setting work well with architecture and on images with a degree of haze.
Low negative values may be used for softening portraits, particularly the
Classic and Natural settings. The Clarity tool can also be applied as a
Local Adjustment.

To adjust Clarity

1. Go to the Exposure Tool Tab. 
2. Select the Clarity tool, choose from the Natural, Punch, Neutral or
Classic setting from the Method dropdown menu and adjust the Clarity
slider as necessary. 
3. Positive values increase midtone contrast whereas negative values
lower it, producing a progressively softer look. 
4. The Structure slider is independent and enhances texture when
positive values are applied. Edging the slider to the left into negative
values has a more moderate softening effect than the Clarity slider. 
 
Tip: Zoom the image to 100% in the Viewer or the Focus window to help
in choosing the preferred Clarity method type and Structure.

Note: The effect of the Clarity tool depends on the image it is applied to.
The Structure slider (value) has a particularly noticeable effect when
applied to images that feature complex structures such as a tree where
the branch and twigs stand out and become more pronounced.

Vignetting

Vignetting is a controlled exposure adjustment that will either darken or
brighten the edges and corners of an image. The edges and corners will
be appear brighter when the EV value is added and darker when it is
reduced.

1.  Go to the Lens Tool Tab and select the Vignetting tool.
2.  Select an image from the browser and choose the desired option from

the Method drop down menu.
3.  Adjust the Amount slider to the right to lighten or the left to darken

the edges and corners of an image.  

Note: Vignetting will be effected by any color tone that is applied to an
image including the styles Sepia and Blue tone.
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Saturation

Decreasing the saturation will ultimately turn an image black and white.
This in turn will change the histogram from RGB to monochrome
although the image will remain in a RGB color space as chosen by the
output color space. This tool uses ‘intelligent saturation’ so it does more
than simply affect normal saturation values. The positive values
(attained when the slider is moved to the right) are comparable to what
third party software often refers to as Vibrance. Vibrance is gentler to
the skin tones and will be able to enhance, for instance, a blue sky
without oversaturating the rest of the image. The negative values
represent regular saturation settings.
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LENS CORRECTION / LCC / GENERIC LENS PROFILE / VIGNETTING

Use the Lens Correction Tool Tab to address a number of unwanted issues commonly associated with lens distortion. (Compatible with RAW files only).

Lens Correction Tool

Introduction

The Lens Tool Tab has three default tools: Lens Correction, Purple
Fringing, and LCC.

The Lens Correction tool includes predefined corrections for many
popular lenses from major lens manufacturers. Corrections include
distortion, chromatic aberration, sharpness and light falloff.

The Generic or Generic Pincushion Distortion profiles available in the
Lens Correction tool address the most detrimental issues related to any
simple spherical lens. Complex distortion however, can only be fully
corrected with specific preset profiles. Where possible the lens type will
be automatically selected in the Profile menu. A selection of the most
suitable lens correction profiles can be found under the Recommended
Lenses heading or you can manually select a lens correction profile
from the available list.

The new Purple Fringing correction tool may be used to remove unsightly
fringing that is usually found on very high contrast edges, such as
strongly backlit branches of trees and certain specular highlights,
particularly those from metallic surfaces.

Create a LCC (Lens Cast Calibration) profile if a specific lens model is
not supported in the Lens Correction tool.

Apply a lens profile

1.  Go to the Lens Tool Tab and select the Lens Correction tool.
2.  Select an image from the browser and choose a specific lens from

the Profile drop down menu. (A selection of the most suitable lens
correction profiles can be found under the Recommended Lenses
heading or select one from the available list).

3.  Once a lens is selected, a check mark will appear in the Chromatic
Aberration box and Capture One will automatically apply the
chromatic aberration correction based on the lens profile.

4.  If the image still shows some chromatic aberration, click the Analyze
(...) button to the right to start Capture One's builtin chromatic
aberration analysis and correction algorithms. This will nearly always
result in improved correction of chromatic aberration, as it's specific
to that image.

 

Apply a generic lens profile

1.  Go to the Lens Tool Tab and select the Lens Correction tool. 
2.  Select an image from the browser and choose a generic lens option
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from the Profile drop down menu.  (All sliders in the tool are reset;
there are no default settings for a generic lens).

3.  Check mark the option boxes and adjust the Sliders to the desired
settings. (As there's no profile available, selecting the Chromatic
Aberration box starts Capture One’s builtin chromatic aberration
analysis and correction feature).

4.  Click on the Analyze (…) button to restart the process, if necessary.

Batch Chromatic Aberration Correction*

Capture One Pro 8 has a new Chromatic Aberration Batch Correction
capability, which is a valuable time saver in a user’s workflow. It works
regardless of the Profile setting.

1.  Go to the Lens Tool Tab and select the Lens Correction tool.
2.  Select multiple images from the browser.
3.  Press the Analyze (…) button to start the correction process (this will

override chromatic aberration correction if a lens profile is detected).

Lens correction: Movement

1.  If you are using a lens or camera system that can have movements
applied, go to the Movement tab in the Lens Correction tool.

2.  If the Focal Length and Aperture can be detected, the values will
automatically be shown in the corresponding fields. Otherwise
manually enter the information.

3.  Enter the shift data for the x and y axis. Changing the shift
parameters will have a positive benefit on the distortion and light
falloff corrections in particular.

 Pro

Purple Fringing

Capture One Pro 8 features a redesigned tool to remove purple fringing.
It includes a familiar slider allowing control over the intensity, as well as
the typical options to save the resulting setting to the adjustments
clipboard and as a preset. Both allow the setting to be applied to
multiple images. Although the Purple Fringing tool is offered as a
standalone control for global corrections, purple fringing removal can
also be applied as a local adjustments layer. As a result, the new Purple
Fringing tool can be found under both the Lens Tool Tab as well as the
Local Adjustments Tab.

To remove unsightly purple fringing

1.  Go the Lens Tool Tab, and select the Purple Fringing tool.
2.  Zoom to at least 100% in an area displaying a fringe with a purple

hue along a high contrast edge. The inclusion of complementary
cyan, magenta or yellowgreen fringes usually indicates
chromatic aberration.

3.  To reduce the intensity of the purple fringing, drag the slider to the
right. If the fringing is severe it may not be possible to remove it
entirely.

4.  The setting can be copied and applied to other image files as a Style
or Preset, if required.

LCC test shot

Create a LCC (Lens Cast Calibration) profile if a specific lens model is
not supported in the Lens Correction tool.

Either photograph a LCC (Lens Cast Calibration plate) to create a test
shot for an uptodate LCC profile of a particular lens. To get an exact
profile and optimal correction, the LCC test shot should be created with
the same lens and shutter setting as the intended corrected images. Tilt
and Shift adjustments on a camera must also match for best results.

Alternatively, use a similar LCC test shot if you keep a library of
previously captured LCC images. (Phase One does not recommend
selecting the Dust Removal check box with this generic approach to
lens correction).

 Pro

Create and apply a LCC profile Pro
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1.  Import and select the LCC image from the browser. (I.e. the image
captured with the white Lens Cast Calibration plate).

2.  Go to the Lens Tool Tab. Select the Lens Correction tool and  press
the Create LCC button.

3.  Check mark the Wide Angle Lens with Movements box if you are
using a technical camera with a lens wide angle lens and some
degree of movement.

4.  Check the Include Dust Removal Information to create a map to
automatically remove dust. Selecting this option will increase
processing time. It also results in larger file sizes than profiles
without dust removal data. Only select this option if essential.

5.  Press Create.
6.  Capture One will now analyze the image and create the LCC profile.

(When completed, the check box Color Cast is selected. The color
differences across the image should now be even).

7.  The thumbnail will be labeled with LCC to help you keep track of your
captures.

8.  To Apply the LCC to one or more images (that were captured with the
same camera) simply select them both in the 
thumbnail browser, right click, and choose Apply LCC.

Tip: Right click on a thumbnail in the browser and select Create LCC...

Save a LCC as preset

1.  Click on the Manage Preset icon at the top of the LCC tool.
2.  Select Save User Preset... from the drop down menu.
3.  A dialog box will open. Name and save the Preset.

 Pro

Import LCCs

A LCC library from Capture One 6 can be imported and converted into
presets in version 8.

1.  Go to the Lens Tool Tab and open the LCC tool.
2.  Click on the action menu icon and select Import LCC library from

Capture One 6.
3.  A dialog box will appear. Press OK.

 Pro

LCC options

1.  Go to the Lens Tool Tab and open the LCC tool.
2.  Click on the action menu icon and select Apply LCC Options...
3.  Check mark the Uniform Light option box and adjust the slider as

desired.
4.  Press OK. Now when you apply the LCC, this new Uniform Light

setting will override the existing setting.

 Pro

Learn more

Workflow Tips:

Apply LCCs in bulk by selecting a batch of images that include LCCs. You can also analyze your LCCs in bulk.
If you have multiple LCCs, Capture One detects whether an LCC should be applied to images following the LCC or before it.
If you are a photographer who creates an LCC for every frame, you no longer need to add an LCC to your library before applying it.

Light falloff

Light falloff arises because an image is exposed more at the center of
the frame than at the corners. The distance from the lens to the
backplane is longer at the edges than it is at the center and, therefore,
less light can get through the lens at oblique angles. This effect is most
common with wideangle lenses that are used with a wideopen aperture.
If you have a profile for your lens, set the amount to 100% to get a
completely flat and even looking image. Otherwise, use a generic profile
and manually set the desired amount with care.
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Chromatic aberration and purple fringing

Chromatic Aberration (CA) occurs because light of different wavelengths
takes different paths through the lens that may not be in focus on the
backplane. As most light is a mix of several wavelengths, the lens will
focus the colors differently and create color fringes on edges of high
contrast areas.

Since CA results from colors that have shifted, a white or light color on
a dark background will have colors on either side. The most common
manifestations of the error are seen as red/cyan and blue/yellow but
others are possible. One of the more unsightly is green/purple but this
should not be confused with Purple Fringing.

Brass, chrome and other metallic products often give rise to extreme
contrast that can generate Purple Fringing. Purple Fringing (PF) is, like
Chromatic Aberration, an artifact that occurs because a lens interacts
differently with light of varying wavelengths. Unlike Chromatic
Aberration, Purple Fringing will not usually show fringes of different
colors. PF is mostly visible on the edges of very high contrast image
areas, such as metallic products or branches on a tree against a bright
sky.

Purple Fringing is often seen on images that also show Chromatic
Aberration. Wideangle lenses are more likely to show this artifact.

Sharpness falloff used for soft corners

Soft corners can occur for many reasons and commonly transpire when
a wideangle lens is used. Soft corners are often seen as a desired
retrofocus effect. However, Capture One can help correct this effect if it
is unwanted with the Sharpness Falloff tool. Set your lens profile to
100% to fully correct this issue (if you have one). Otherwise, experiment
to get an appropriate setting.
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The tools in the Composition Tool Tab enable users to control the layout of a photo. Crop, rotate, apply keystone corrections and utilize the Overlay tool when
capturing an image for a specific layout or design.

Composition

Crop
The Crop tool enables freehand and fixed ratio crop options. It is even possible to crop
outside the image area.

Rotation & Flip
Learn how to flip, rotate and even straighten a horizon in an image.

Keystone Correction
Find out how to alleviate perspective distortion using keystone correction.

Overlay Tool
Use the Overlay tool to help capture images for a specific layout or design.

 Pro

 Pro
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CROP / ROTATION

The Crop tool enables freehand and fixed ratio crop options. It is even possible to crop outside the image area.

Crop

Introduction

The Crop tool is located in the Composition Tool Tab. A crop can be
applied freehand or with a fixed ratio. Click the Reset adjustments
button to revert to the uncropped image. (See circled icon).

Holding the shift key while applying a crop will ignore any previous crop. 
Placing the cursor close to the corner of the crop allows you to rotate
the image while cropping, making it easier to compose your images. 

Use an unconstrained crop on an image

1.  Go to the Composition Tool Tab or select the cursor tool.
2.  Select the Unconstrained ratio from the drop down menu and drag a

crop frame in the Viewer. Depending on your preference settings there
will be a semitransparent mask hiding the area that is being cropped.

3.  The orange numbers on the sides indicate the size of the cropped
image.

4.  Select another cursor tool to see the applied crop in its final form.

Add and use aspect ratio

1.  Go to the Composition Tool Tab.
2.  Choose Add Aspect Ratio from the Ratio drop down menu.
3.  Add a name and the ratio dimensions needed in the dialog box.
4.  Press OK. The new ratio will appear in the Ratio drop down menu.

Note: Capture One adds a new Original option, allowing the aspect ratio
of the initial capture to be preserved.

Copy and apply a crop to one or more images

1.  Press the Edit Select Variants icon.
2.  Select the image that you want to copy the adjustment from in the

browser. (The thumbnail will have a thick white boarder).
3.  Now select the image thumbnails that you want to apply the

adjustment to. (The thumbnail(s) will have a thin white boarder in the
browser).

4.  Press the small doubleended arrow icon (see circled) . A dialog box
will appear.

5.  Press Apply at the bottom of the dialog box. The adjustment will be
applied to the selected images.

Crop outside the image area

1.  Go to the Composition Tool Tab.
2.  In the Crop tool, check mark the Crop Outside Image option.
3.  Now it is possible to adjust the crop area outside the image area.
4.  When another tool is selected the new crop is shown in the Viewer.
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Adjust a crop by dragging the edges of the preview inwards (the
cursor will turn into a twoway arrow) until the desired crop has
been achieved.
Click within the crop boundary (where the cursor will turn into a
cross) and drag the selection to move the entire selected cropped
area.
Rotate the crop to suit by grabbing just outside the corners of the
crop frame (the cursor will change to a curved arrow). 
The original image with the cropping mask is shown in the
thumbnails.
Reselect the Crop tool at any time to readjust the crop settings.
The crop masking can be changed in Preferences. Go to Capture
One>Preferences and select the Crop option to change the
opacity and brightness of the mask being used.
Click the Reset Crop adjustments button to undo a crop and
revert to the original uncropped image. 
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ROTATION / CROP / KEYSTONE

Learn how to flip, rotate and even straighten a horizon in an image.

Rotation & Flip

Straighten lines

1.  Go to the Composition Tool Tab.
2.  Go to the Rotation & Flip tool and select the Straighten icon or

select the Straighten option from the Cursor tool menu bar.
3.  Go to the Viewer and markup a horizontal or vertical line in need of

correction. (E.g. Click on a point at one end of a horizon then click on
the other end).

4.  The image will automatically be corrected when the mousebutton is
released.

5.  Use the Angle slider to finetune the straightening. 
(Hover your mouse over the slider and change the setting with your
scroll wheel if desired).

Straighten or rotate multiple images

1.  Press the Edit Select Variants icon.
2.  Select the image (thumbnail) that you want to copy the crop from in

the browser. (The thumbnail will have a thick white boarder).
3.  Now select the image thumbnails that you want to apply the crop to.

(The thumbnail(s) will have a thin white boarder in the browser).
4.  Go to the Rotation & Flip tool and press the small doubleended

arrow icon (see circled).
5.  A dialog box will appear. Check mark any necessary actions. (E.g.

Rotation and Orientation).
6.  Press Apply at the bottom of the dialog box. The adjustment will be

applied to the selected images.

Rotate freehand

1.  Go to the Composition Tool Tab.
2.  Go to the Rotation & Flip tool and alter the orientation by adjusting

the Angle slider.
(Hover your mouse over the slider and change the setting with your
scroll wheel if desired).

3.  Perpendicular correction can be done using the Left or Right buttons.
4.  Alternatively, long press the Straighten (r) icon and select the

Rotate Freehand option from the menu.
5.  Once Rotate Freehand is selected, go to the Viewer and click and

drag the image to the desired angle.

Flip an image

1.  Go to the Composition Tool Tab.
2.  Go to the Rotation & Flip tool and select either Horizontal or

Vertical from the Flip drop down menu.
3.  The image will instantly get flipped to the chosen option.
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http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Composition.aspx
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KEYSTONE / CROP / ROTATION / LENS CORRECTION

Find out how to alleviate perspective distortion using keystone correction.

Keystone Correction Pro

Introduction

It is not always possible to get the best angle on a subject and eliminate
all distortion. Architecture photographers often have to correct
perspective distortion of tall buildings. Capture One Pro gives you the
ability to apply keystone correction. You can quickly correct any
distortion by using the vertical and horizontal sliders or use the cursor
markers to pinpoint lines that should be parallel.

The Keystone function can be operated manually by adjusting individual
sliders or you can use the Auto option. The Auto Keystone Correction
icons can be selected beneath the sliders or in the cursor tools. Choose
between the automatic vertical, horizontal or full correction.

Tip: Use the local Copy/Apply functions to apply the settings to multiple
images that need the same correction.

Apply keystone correction manually

1.  Go to the Composition Tool Tab.
2.  In the Keystone tool, adjust the Vertical or Horizontal sliders.
3.  Adjust the Amount slider.
4.  Finetune Aspect if necessary.

Apply horizontal or vertical correction

1.  Go to the Composition Tool Tab.
2.  In the Keystone tool, select the Keystone Horizontal or the Keystone

Vertical icon.
3.  Set the four points to mark up the vertical or horizontal lines that

need to be aligned.
4.  Press the Apply button (Located on the top of the image in the

middle of the Viewer).
5.  Adjust the Amount and Aspect sliders as desired.

Apply automatic vertical and horizontal keystone correction

1.  Go to the Composition Tool Tab.
2.  In the Keystone tool, select the Keystone icon.
3.  Set the four points to mark up the vertical or horizontal lines that need to be aligned.
4.  Press the Apply button (Located on the top of the image in the middle of the Viewer).

Hide distorted edges

There may be occasions when you need to hide the distorted edges after applying a keystone correction.
Check mark Hide Distorted Areas in Lens Correction tool.

In rare situations you might need to crop outside the image. See To Crop Outside Image Area.

1.  Go to Lens Correction Tool Tab.
2.  Check mark the Hide Distorted Areas option.
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3.  Distorted edges will now automatically be clipped.

Auto rotate for IQseries digital back users

The IQseries digital backs have an integrated motion sensor that automatically logs the angle of a captured image. Press the A icon in the Keystone tool
to correct an image so that the horizontal angle is square to the ground. If, for example, an image has been captured looking up at a tall building with any
perspective distortion, then the A (Auto) function will also correct any converging verticals.

Note: Applying a Keystone setting will also adjust the rotation of an image. If you want to undo the Keystone setting and the rotation, remember to press
the undo icon for both individual adjustments. 

Keystone tool icons

There are three Keystone tool icons. (See circled) 

Keystone icons from left to right: Keystone Vertical, Keystone
Horizontal and Keystone. (The active icon will turn orange).

Tip: The keystone keyboard shortcut is k.
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OVERLAY / CROP / COMPOSITION

Use the Overlay tool to help capture images for a specific layout or design.

Overlay Tool Pro

Introduction

The Overlay tool provides advanced composition assistance and is
commonly used when shooting tethered. This function is often used to
shoot an image that will match a specific layout. For example, an image
could be captured for a magazine cover where space needs to be left for
a masthead and headline copy.

Use an overlay

1.  Go to the Overlay tool in the Composition Tool Tab.
2.  Drag and drop an image file (with the magazine headlines and copy)

into the Overlay box that states 'Drop image here'.
3.  Alternatively, select an image using the File option below.
4.  Check mark the Show box. 
5.  Alter the Opacity, Scale and placement sliders as needed.

Learn more

It is best practice to use a .PSD file for an overlay with no background
layer. This will ensure that the magazine masthead and headlines (seen
in the examples above) can be seen clearly over the image.

The Move Overlay hand tool (circled) is a quick way to adjust the
position of the overlay file. Select the tool (it will turn orange once
active), go to the Viewer, then click and drag the file into an appropriate
position.

http://help.phaseone.com/en/CO8/Search.aspx?q=Crop&page=1
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The Details Tool Tab includes tools for sharpening, noise reduction, adding Film Grain, Moiré and spot removal.

Details

Sharpening and Focus
Check focus and apply sharpening.

Noise Reduction
Remove noise, add grain and avoid Moiré.

Dust and Spots
Remove unwanted dust and spots.

http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Details/Noise-reduction.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Details/Dust-and-Spots.aspx
http://help.phaseone.com/en/CO8/Editing-photos/Details/Sharpening.aspx
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SHARPENING / NOISE REDUCTION / GRAIN / HIGH ISO

Check focus and apply sharpening.

Sharpening and Focus

Check focus (without zooming into the viewer)

1.  Go to the Details Tool Tab.
2.  The Focus tool shows a section of the image that can be magnified

up to 400%.
3.  Use the Pick Focus Point icon to select a desired area (in the

Viewer) to inspect in detail.
4.  Adjust the magnification on the slider below the window.
5.  Select the presets to access different sizing options (of Medium or

Auto Size) for the Focus tool window.

Check sharpness in the viewer (without using zoom)

1.  Press the Focus Mask icon (circled in blue).
2.  The Focus Mask will automatically display sharp areas with a

(default) green marking.
3.  Go to Capture One>Preferences to adjust the sharpness settings. 

Read more on Preferences.

 Pro

Sharpen an image file

1.  Go to the Details Tool Tab.
2.  Either set Viewer to 100% or choose a sharp area with the picker in

the Focus tool.
3.  Press the Manage Presets icon to access a variety of sharpening

settings.
4.  Finetune the desired setting using the sliders.
5.  Use the Hand tool to check other areas of the image at 100%.

Learn more

The effects of sharpening and noise reduction are shown as they appear on the final image that is displayed in the Viewer.

Try this workflow if you are not experienced in applying Sharpening to an image:

First, sharpen the fine detail in the image. 
Use the capture or raw presharpening setting. 
(In the Manage Preset menu)
Secondly, a more aggressive sharpening affect can be used but this should be applied after the image has been sized according to desired printing
dimensions 

http://help.phaseone.com/en/CO6/Optimizing-Your-Workflow/Preferences-Customization.aspx
http://help.phaseone.com/en/CO8.aspx
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NOISE REDUCTION / HIGH ISO / GRAIN

Remove noise, add grain and avoid Moiré.

Capture One allows the removal of luminance and color noise from images using the Color and Luminance noise reduction sliders. Luminance noise exists in
every digital image. Noise is caused by the light sensitive chip, regardless of ISO. Normally this noise is more visible at high ISO values. Higher Noise levels
at high ISO values are caused because the signal has been amplified.

Please note that Capture One automatically adds an amount of noise reduction based on individual image evaluation.

Noise Reduction

Remove noise from image files

1.  Go to the Details Tool Tab.
2.  The Noise Reduction tool will display the auto adjustment settings.
3.  Use the Luminance slider to adjust the level of luminance noise.
4.  Use the Color slider to adjust the level of chromatic noise.
5.  Adjust the Details slider to smooth the surface of an image.

 Learn more about the Luminance, Color, and Details sliders.

Remove long exposure artifacts and high ISO noise 

1.  Go to the Details Tool Tab.
2.  Go to the Noise Reduction tool.
3.  Use the Single Pixel slider to reduce the artifacts of a long

exposure.
4.  The higher the number, the harder the tool works. 

Learn more about the Single Pixel slider.

Pro

Add grain

1.  Go to the Details Tool Tab.
2.  From the Film Grain tool, select Grain type in the Film drop down

menu.
3.  Select an area of uniform color or an area without texture if possible,

in the Viewer or the Focus window.
4.  Adjust the Impact slider to the desired amount.
5.  The granularity or size of the grain is adjustable. Alter from fine to

coarse by dragging the Granularity slider to the right. Note, when
Fine Grain is selected the Granularity slider is disabled.

6.  Settings may be saved as User Preset. A number of builtin Presets
are also available.

Note: The Grain Tool is also available as a Local Adjustment.

Avoid moiré

1.  Go to the Details Tool Tab.
2.  Go to the Moiré tool.
3.  Zoom to 100% in the Viewer and keep the Moiré area visible.
4.  Adjust the Amount value first,  followed by the Pattern value, bitby

bit in small increments.
5.  When  the  Moiré  has  disappeared  do  not  increase  the  Amount  or

 Pro
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Pattern values.

Learn more

Discover more about Luminance, Color, Details, Moiré, Fine Grain and the Single Pixel Slider.

Luminance

This slider removes the patternlike noise that is often present in
shadow areas. The default setting for Luminance is 50. Increase the
setting value for images that display displeasing noise levels and check
the effect in the Viewer at 100% magnification.

Color

This slider removes color noise from images that are typically noticeable
as subtle green/magenta patterns. It is very difficult to recommend
specific settings as noise varies from camera to camera, but the
program defaults provide a good starting point. The Viewer provides a
clear view of the effect of filters on image noise.

Details

Applying heavy chromatic or luminance noise reduction may give an
image a soft appearance. If that’s the case, adjust the Details slider to
smooth the surface of an image. The default setting of 50 produces an
even balance between image detail and noise. Adjust the Details slider
to a smaller value to achieve a smoother surface. A large value
produces more fine detail with improved edge definition. However, a
higher setting can also produce more grain, especially with images
captured at a high ISO.

Moiré

In simple terms Moiré can occur when capturing a subject with fine
pattern details. An image sensor may reproduce this pattern with a
Moiré effect because it lacks resolution. Moiré can be an issue when
photographing clothes and can occur in architecture photography.

The simplest way to avoid Moiré is by adjusting the position of a camera
by moving it back/forward while photographing and/or changing your
aperture setting. 

When working with the Moiré tool, check areas that naturally have
narrow stripes or a stripelike pattern; if these have disappeared
gradually turn down the Amount and Pattern and recheck the original
Moiré issue.

Film grain

The new Grain tool may be used to alter the image aesthetic by adding
a realistic interpretation of film grain to digital images. Alternatively, the
Grain tool may be used to add texture to digital images that have an
excessively smooth or “polished” appearance, possibly after adding too
much noise reduction or after adjusting the negative clarity settings. If this
is the case, the Grain tool may be used to create a more natural looking
image. Increase Impact and Granularity with caution.
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Single pixel slider

Images that are exposed using a long shutter speed may be susceptible
to the occasional ‘hotpixel’, which is a single white pixel that should
appear dark. The Single Pixel slider can be used (in the Noise Reduction
tool) to eliminate hotpixels although it can also affect the rest of the
image. The filter will analyze single pixels compared to the surrounding
area and correct the errors. But apply adjustments appropriately as the
Single Pixel effect is very powerful especially at its maximum 100
setting.

The Single Pixel slider, like many other adjustments tools should always
be used with caution and in moderation. Remember to try and check the
final result before processing.
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DUST AND SPOTS / SPOT REMOVAL / MOIRÉ

Remove unwanted dust and spots.

Dust and Spots

To remove dust

1.  Go to the Details Tool Tab.
2.  Open the Spot Removal tool.
3.  Zoom the image in the Viewer to 100%.
4.  Select Dust in the Type drop down menu.
5.  Click on any dust particles in the Viewer. (Ensure the dust cursor is

selected. See the orange circle).
6.  Adjust the size of each circle to match the size of the spot by

dragging the line at the edge of the circle or by adjusting the Radius
slider.

7.  The circle is movable. Place the cursor in the centre of the circle and
drag and drop to change its position.

8.  Repeat steps 5 to 7 to remove more individual dust particles. Switch
between the individual circles by using the Spot drop down menu or
use the arrow buttons.

9.  Remove a spot by pressing the  (minus) button.

To remove spots

1.  Go to the Details Tool Tab.
2.  Open the Spot Removal tool.
3.  Zoom the image in the Viewer to 100%.
4.  Select Dust in the Type drop down menu.
5.  Click on any spots in the Viewer. (Ensure the spot cursor is selected.

See the orange circle).
6.  Adjust the size of each circle to match the size of the spot by

dragging the line at the edge of the circle or by adjusting the Radius
slider.

7.  The circle is movable. Place the cursor in the centre of the circle and
drag and drop to change its position.

8.  Repeat steps 5 to 7 to remove more spots. Switch between the
individual circles by using the Spot drop down menu or use the arrow
buttons.

9.  Remove a spot by pressing the  (minus) button.

Learn more

Dust can be commonly seen in similar patterns on all images
from one session. The dust can appear on the front plate of a
digital back; this is why a dust spot will reappear out of focus on
sequential following shots. To save time, use the Global Copy
and Apply buttons to alter multiple image files. (See image)
Alternatively, make a local copy of the dust spots and paste the
dust spot setting into the rest of the session. ALWAYS check
image files when automatically removing spots.
The Spot Removal tool is created to find the sharp edges and
remove the spot by analyzing the underlying colors and structure.
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LOCAL ADJUSTMENT / EXPOSURE / COLOR EDITOR / SHARPENING / MOIRÉ

The Local Adjustments Tool Tab allows you to create layers and work on targeted areas of an image.

Local Adjustment Pro

Introduction

Local Adjustments can be used to adjust selected areas of an image
(e.g. specific areas that are overexposed). Start by adding a Layer and
selecting the Brush. You can alter the Brush Size and Hardness, Erase
Local Adjustments and customize local adjustments settings (e.g. only
display mask when drawing).

Disable a Layer by removing the check mark in the Local Adjustments
tool. The Background Layer cannot be disabled or deleted. Remember to
select the Background layer to apply global changes to the whole image.

Local Adjustment tools

Several new local adjustment tools have been have added to Capture
One Pro 8. Like before, adjustments may be applied as layers, using
either a brush or a gradient mask, where appropriate.

Capture One Pro 8 also introduces a newdedicated local Repair tool,
offering both Clone and Heal controls. Although their operation is similar
there are differences between the way the two work.

The Clone tool simply copies pixels from one area of an image to
another and is well suited to either duplicating or removing objects.
Painting over an imperfection in an image using the Clone brush will
replace that area with an exact copy of another part of the image.

The Heal tool works slightly differently. Capture One Pro automatically
blends the colors and brightness of the sampled area with the adjacent
pixels of the target area. For most repair work, particularly skin
blemishes or large expanses of sky with a slight gradient, the Heal tool
should be the first choice. Repairs along edges are more suited to the
Clone tool.

For details of the local selection tools including the new additions,
please follow the links (below) to the global adjustment tools. They
mostly replicate the functionality of the global tools, however, saving
User Presets isn't possible with the Purple Fringing tool.

 Exposure
 Color Editor
 Sharpening
 Moiré
 White Balance (new)
 HDR (new)
 Noise Reduction (new)
 Purple Fringing (new)
 Clarity (enhanced)
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Add or remove a new layer

1.  Go to the Local Adjustments Tool Tab.
2.  Click plus/minus icon to create or delete a new Clone, Heal or

Adjustment layer. Up to 16 individual layers can be added.
3.  Name the Layer or press return and it will be named Layer 1,2,3

(Clone/Heal/Adjustment) etc.
4.  To switch between the Clone, Heal and Adjustment options without

deleting the layer, , click the button displaying the current layer type
in the Local Adjustments tool and make the selection from the pop
up menu.  

Note: A layer that is currently selected is highlighted in orange. 

Draw a mask and apply local adjustments in a layer

1.  Go to the Local Adjustments Tool Tab.
2.  Select a layer in the Local Adjustments tool. (It will turn orange once

active).
3.  Select the Brush icon in the Local Adjustments tool or the Cursor tool

bar. Long press the Brush icon and choose the Always Display
Mask or Only Display Mask When Drawing option. The cursor
changes to a (double) circle with a crosshair indicating the center of
the brush.

4.  Draw a mask on the image. The selection will appear in semi
transparent red. Remove any unwanted part of the mask by selecting
Erase Mask and drawing over the semitransparent red areas.

5.  Select a tool (e.g. Exposure) and adjust by dragging a slider.
6.  If selecting the Heal or Clone option, Capture One Pro automatically

selects the source point after drawing. If the appearance of the target
area doesn’t match the surrounding pixels when using the Heal tool,
click on the source point and drag it to set your own sampling point.
The source point can be moved anywhere within the viewer.

7.  Remember to select the Background Layer in the Local Adjustments
tool to make any global adjustments to the whole image.

Note: When using the Clarity tool select the Method from the
Background layer, as the type is locked when the Adjustment layer is
selected.

Tip: Switch between the Draw and Erase brush tools by using the
keyboard shortcuts b and e.

Selection points

A single Selection point will appear close to the first application of a brush mask in an adjustment layer or source point in a repair layer, regardless of
whether it’s a series of brush strokes or a single stroke. One Selection point will appear per layer, and will change color from silver to orange when active.
Clicking on one will select that layer, making it an efficient way to move between adjustments.

To reposition a brush mask in an adjustment layer

1.  Select the relevant layer from the Local Adjustments Tool, or click on the relevant selection point in the image viewer. Note, the selection point will
change from silver to orange when selected.

2.  Click the selection point and drag to the desired location. The mask will move with the selection point.
3.  If Selection Points aren’t already selected from the Brush tool menu, commandclick on the mask instead and then drag to the new position.

To set a source point and reposition a brush mask in a Clone or Heal layer

1.  Select the layer from the Local Adjustments Tool. 
2.  Set a source point using optionclick.
3.  Optionclick on either point and drag to reposition.

Change brush size and hardness

1.  Select the Brush icon in the Local Adjustments tool or the Cursor tool
bar.

2.  Right click anywhere in the image Viewer or click on the Brush
Settings (icon circled in blue).

3.  A Brush Settings panel will appear. Adjust the sliders to set the
desired size and hardness of the brush.

Tip: Use square brackets (on the keyboard) to quickly adjust the size of
your brush. Press [or] to decrease or increase the brush size
respectively.

Enable pen pressure support

http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos.aspx
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Capture One Pro can detect the pressure applied when using any type of pen and graphics tablet from manufacturers such as Wacom.

1.  Select the Brush icon in the Local Adjustments tool or the Cursor tool bar.
2.  Right click anywhere in the image Viewer or click on the Brush Settings (icon circled in blue).
3.  A Brush Settings panel will appear.
4.  Now check mark the Use Pen Pressure option box.

Tip: Use the other end of a Graphics Tablet pen as an eraser. Alternatively, press and hold the alt key (Mac/PC) to change the Brush tool into an eraser.

Use the auto mask: Part 1

The Auto Mask function is ideal for making quick selections of defined areas such as the sky in a cityscape image or a (plain) background in a studio
model shoot.

1.  Select the Brush icon in the Local Adjustments tool or the Cursor tool bar.
2.  Right click anywhere in the image Viewer or click on the Brush Settings icon.
3.  A Brush Settings panel will appear. Check mark the Auto Mask option box. 

Use the auto mask: Part 2

1.  Go to the Viewer. Adjust the size of the brush and draw over the desired
areas.

2.  Enlarge the zoom slider to get a closer view of the edge of your
selection; in this case where the sky and buildings meet.

3.  Notice that the cursor has two circles with a cross in the middle. It is
important to ensure that the inner circle only comes into contact with
areas that you want included in the selection. Do NOT let the inner
circle touch any areas that you want omitted from the selection; in
this example, the inner circle does not touch the buildings.

4.  It is best practice to apply numerous small selections instead of a
single large one. Once you’ve finished, the (semitransparent red)
mask will snap into place. In this example, only the sky is selected.

5.  If there are any unwanted parts of the mask, remove them by
selecting the Erase Local Adjustments (e) brush and drawing over
the semitransparent red areas.

6.  Remove the semi transparent red mask by selecting the Never
Display Mask from the drop down menu in the Brush tool.

7.  Make any necessary adjustments once the selection is complete.
Here, the Exposure, Contrast and Saturation sliders have been
adjusted.

8.  Remember to select the Background Layer to make any global
adjustments to the whole image.

Copy and invert a local adjustment selection

1.  Go to the Local Adjustments tool.
2.  Select a layer with an existing mask. 
3.  Copy the local adjustment selection from one layer to another layer

by clicking on the action menu (three dots) icon and selecting the
Copy Mask From option.

4.  Invert a local adjustment by selecting the Invert Mask option from
the action menu.

5.  Now apply any desired adjustments to this new selected area.

Fill mask

The Fill Mask option (in the action menu) is ideal to quickly fill in large or intricate areas of a layer mask selection.

1.  Draw around the edge of the area that you want to select.
2.  Ensure that the selection joins up. See the example (top) photograph where there is a continuous selection around the water of this aerial coastline

image.
3.  Go to the action menu icon and select Fill Mask.
4.  Now apply any desired adjustments to this selected area.

Draw with a particular local adjustment directly

1.  Go to the Local Adjustments Tool Tab.
2.  Select a layer in the Local Adjustments tool. (It will turn orange once

active).
3.  Long press the Brush tool and select Never Display Mask from the

drop down menu.
4.  Select one or more tools and set the slider to a particular value. In

this example the Exposure and Contrast sliders were adjusted.
5.  Draw the local adjustment. In this example the eye (on the left) has
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been selected.
6.  If needed, long press the Brush tool and select Erase Local

Adjustments to remove any unwanted areas of the mask.

Tip: Use the keyboard shortcuts b and e to switch between the Draw
and Erase brush functions tools respectively.

Note: An active layer is highlighted with an orange check mark. To
deselect the effects, uncheck the adjacent box.

Create a gradient mask

1.  Go to the Local Adjustments Tool Tab.
2.  Long press the Brush tool and select Gradient Mask (g) from the

drop down menu.
3.  Click and drag the curser over the desired image area in the Viewer.

A new layer will be automatically created.
4.  The graduation will be denser from where you first click on the Viewer

and fade to the point of where you drag and release. If you're not
happy with the selection, a new graduation can be made to instantly
override the previous section.

5.  Adjust the sliders in the Color Editor and/or the Exposure,
Sharpening, Moiré and Clarity tools as desired.

6.  A Gradient Mask can be edited by using the Erase (e) or Draw Mask
(b) brush.

7.  The Gradient Mask adjustment layer can also be copied and applied
to other image files.

Learn more

Go to the Tips and Tutorial section to get expert advice including how to Add Contrast in a Local Adjustment Layer and invert a mask.
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STYLES / PRESETS / METADATA / VIEWING IMAGES

Find out how to create and apply Styles and Presets.

Styles and Presets

Styles overview

Using Styles can optimize workflow and save time when you
need to apply a certain look to multiple images.
A Style can comprise of a number of different settings including
adjustments, lens correction, keystone, base characteristics and
metadata information.
You can create your own Style from the Adjustments Tool Tab.
Any combination of settings that are copied to the Adjustments
Clipboard can be saved as a new Style.
Builtin and User Styles can be accessed in the Styles Library.
(Adjustments>Styles>Builtin Style).

Apply a style

1.  Select an image in the browser.
2.  Select the Style icon in the top tool bar. Note: You can add/remove icons. See Customize the Toolbar.

If you have Quick tab then click Styles & Preset tool. For more details on the Tool tab, see Workspaces.
3.  Select the BuiltinStyles or User Styles and preview the look of your image while scrolling the list of existing styles.
4.  Select the desired Style to apply it to the image.

 Pro

Create a style

Perform your preferred editing changes, select the image and follow
these basic steps:

1.  Go to the Adjustments Tool Tab. 
2.  Go to the Styles & Presets tool and click on the + (plus) icon or

select Save User Style from the drop down menu.
3.  The Save dialog will open. Uncheck the settings that you do not want

to include in the Style.
4.  Name and save the Style.
5.  Go to the drop down menu in the Styles & Presets tool and select

User Styles to access all saved Styles for future use.

Tip: Press F2 or select Image>New variant to get a copy of the original
photo. This way you can work on the style while comparing the original
to the altered photo.

Once a Style is saved on your computer it can be imported and shared
by other users. The Capture One style format .costyle can be copied to
other computers or platforms. 

 Pro

Delete a style

1.  Go to the Styles & Presets tool and select Delete User Style from
the drop down menu.

2.  Select the User Style that you want to delete. A Delete dialog box
will open.

3.  Press OK to confirm that you want to delete this Style.
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Preset overview

A Preset is a group of settings belonging to one tool. For example, you can create a Preset containing keywords from numerous metadata categories
(E.g. IPTC Contact and IPTC Image).
A Style can contain any number of Presets or ungrouped settings.

Create a preset

1.  Click on the Manage Preset icon at the top of a tool.
2.  Select Save User Preset... from the drop down menu.
3.  A dialog box will open. Name and save the Preset.

In some cases the creation of a Preset involves taking an extra step.
See To create a Metadata Preset for more information.

Stack or unstacked styles and presets

Presets are unstacked by default (only one valid Preset related to a
tool). In some cases it could be useful to stack and merge Presets. If
you have more than one metadata preset you might not want these to
be merged into a “collected” metadata preset (e.g. your profile and a
client profile).  

Access the Stack option:

Go to the Adjustments Tool Tab and select or deselect the Stack
Styles option in the Styles & Preset menu.  
Click on the Manage Presets icon for a particular tool and select
or deselect the Stack Presets option in the menu.

Learn more

Always consider whether you want to include the White Balance setting in a Style. It is best practice to set this value manually.
Applying more than one Style to an image will result in the latest applied Style overriding any previous settings. (This will happen as the two Styles
may, for example, have two different Exposure settings).

http://help.phaseone.com/en/CO6/Organizing-Photos/Metadata/To%20create%20a%20Metadata%20Preset.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Adjustments.aspx
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Global Auto Adjustments

Global Auto adjustments can correct six parameters including the White Balance, High Dynamic Range, Levels and Rotation.

Apply global adjustments

Global Auto adjustments can be applied by pressing the large A icon
found in the toolbar. This Auto adjust feature can correct six parameters
including the White Balance, High Dynamic Range, Levels, Rotation and
Keystone*.

Click and hold the A icon to reveal a drop down menu and checkmark
the options that you want to automatically adjust. (These options can
also be accessed and selected in the Adjustments>Auto Adjustments
menu item).

*Auto Keystone adjustment is only applicable to images captured with
a Phase One IQ series digital back. 

http://www.phaseone.com/en/Camera-Systems/IQ-Series.aspx
http://help.phaseone.com/en/CO8.aspx
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Organizing Photos

Capture One provides a variety of ways to organize your images. You can add metadata to images and use search and filter to organize your photos.

Catalogs
Create and utilize a catalog in Capture One Pro

Working in Sessions
A Session can be used as a project container to store folder locations. Find out
more...

Albums and Folders
Use albums and Selects Folder as a key organizing element in a Capture One
Session or Catalog.

Smart Albums
A Smart Album is a filtered album containing a subset image collection. Discover the
benefits.

Star Rate and Color Tag Images
Use stars ratings and color tags to help organize images.

Search and Filters
There are numerous ways to search an image collection to help you find, sort and
organize images.

Keywords
Capture One Pro 8 allows keyword tags to be added as searchable metadata using a
new dedicated tool, and adds the timesaving hierarchal keywording feature from Media
Pro.

Metadata
The Metadata tool allows you to insert keywords and specific information in addition to
the basic metadata from a camera. Find out more...

Glossary
Commonly used terms explained...

 Pro

http://help.phaseone.com/en/CO8/Organizing-Photos/Albums-and-Folders.aspx
http://help.phaseone.com/en/CO8/Organizing-Photos/Rating-Images.aspx
http://help.phaseone.com/en/CO8/Organizing-Photos/Search-Filters.aspx
http://help.phaseone.com/en/CO8/Organizing-Photos/Working-in-Sessions.aspx
http://help.phaseone.com/en/CO8/Organizing-Photos/Keywords.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Organizing-Photos/Metadata.aspx
http://help.phaseone.com/en/CO8/Organizing-Photos/Catalogs.aspx
http://help.phaseone.com/en/CO8/Organizing-Photos/Glossary.aspx
http://help.phaseone.com/en/CO8/Organizing-Photos/Smart-Albums.aspx
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Catalogs

Create and utilize a catalog in Capture One Pro

For more information, go to the main Catalog section.

Create a catalog

1.  Select File>New Catalog... Or use keyboard shortcut Shift+Cmd+N.
2.  A dialog box will appear. Fill in the Name field, choose a Template if

setup (or leave blank) and select a Location for the catalog.

Find out more on creating a Catalog Template.

Import images into a catalog

There are three ways to import images into a catalog in Capture One:

1.  Import is the normal procedure. Press the import icon (arrow icon in
middle or the top left of the user interface) or go to File>Import
Images… Find out about the Import dialog box here.

2.  Shoot from a supported DSLR or digital back – Images will go to the
active Catalog by default or it is possible to choose a location.

3.  Import a Media Pro, Expression Media, Adobe Photoshop Lightroom
or Aperture Catalog or Library. Go to File>Import Catalog and choose
the appropriate catalog or library. 
Please note that Capture One will only recognize image files and not
PDFs and Word/Excel documents etc. There are certain limitations
when importing images from other applications that Capture One will
notify you about when importing. 

 Pro

Switch between catalogs

1.  Go to the Library tool tab and select a catalog from the drop down
menu.

2.  A catalog will open instantly in a new window.

 Pro

Folders tool

The Folders tool lets users see where catalog files are located. The subheading Catalog shows if there are any images placed inside the catalog.

Essential information:  

Rightclicking on the folder will show a number of options including one to reveal the complete file system hierarchy.
Click on the plus icon (circled) to add folders for the catalog database to recognize. This can be useful if you want to move images from one folder to
a new folder. Remember to always complete actions like this within Capture One Pro so that the Catalog database can keep track of changes.
Click on the minus icon (circled) to remove a folder from this section. 

Organise a catalog: Create a group

1.  Go to the Library tool and press the + (plus) icon at the top of the
User tab.

http://help.phaseone.com/en/CO8/Library/Import/Import-Images-session.aspx
http://help.phaseone.com/en/CO8/Library/Catalogs/Create-a-Catalog-Template,-w-,.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Organizing-Photos/~/link.aspx?_id=0A960B808E474C8481A86F2E2DA355A4&_z=z
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Preferences-Customization/Global-Application-Preferences/General.aspx


2.  Select one of the four options.
3.  In this example, a Group has been selected and it has been named

People.
4.  Next, it is possible to add a number of projects or albums within the

group. An Album has been select to help organize the different
models within the Studio Portraits catalog.

5.  Drag and drop selected image files from the catalog into the newly
created Album.

Shared catalogs

It is possible for several people to share and work on the same catalog. it is also possible to lock a catalog (restricting it to a 'View Only' mode) to ensure
no changes can be made to it.

To lock a catalog...

1.  Go to File>Lock Catalog...
2.  A dialog box will appear. Press the Lock button and the window will reopen.
3.  A locked catalog can be opened by multiple users simultaneously, but no changes can be made to it. Notice the icon in the bottom right corner of the

thumbnail. (See circled). All editing tools will also become disabled.  
4.  Go to File>Unlock Catalog... Press the Unlock button to remove the restrictions.

 Pro

Learn more

Find more about Catalogs and the following subject matter:

Import and Name Files
Filters
Add Star Ratings and Color Tags
Fixed Menus and Albums
Offline Browsing
Virtual Organization within a Catalog
Catalog Strategies
Catalog Templates

http://help.phaseone.com/en/CO8/Library/Catalogs/Virtual-Organization,-w-,.aspx
http://help.phaseone.com/en/CO8/Library/Catalogs/Create-a-Catalog-Template,-w-,.aspx
http://help.phaseone.com/en/CO8/Library/Catalogs/Virtual-Organization,-w-,.aspx
http://help.phaseone.com/en/CO8/Library/Catalogs/Copy-of-Add-Star-Ratings.aspx
http://help.phaseone.com/en/CO8/Library/Catalogs/Filters.aspx
http://help.phaseone.com/en/CO8/Library/Catalogs/Import-and-Name-Files-Catalog.aspx
http://help.phaseone.com/en/CO8/Library/Catalogs/Fixed-Menus-and-Albums.aspx
http://help.phaseone.com/en/CO8/Library/Catalogs/Catalog-Strategies.aspx
http://help.phaseone.com/en/CO8/Library/Catalogs/Offline-Browsing.aspx
http://help.phaseone.com/en/CO8/Library/Catalogs.aspx
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Working in Sessions

SESSIONS / WORKFLOW / WORKSPACES

A Session can be used as a project container to store folder locations. Find out more...

Use the Sessions function to organize all your work and any client project. Sessions enables you to store all files as a complete project that includes RAW
files, setting files, library files, output files and paths to drives used in a project. For quick access and fast loading of folders you can create favorite folders for
the locations used in a particular project.

Sessions are especially useful when you are shooting tethered. Simply create a tethered session, plug in the camera and capture images directly to Capture
One. This saves time compared to importing images after a shoot. Shooting tethered in Capture One can also help you get superior control. A shoot can be
scrutinized as it happens, to help you finetune image parameters.

 Pro

Create a new session

1.  Select File>New Session. (Alternatively, go to the Library Tool Tab
and press the + icon located next to the Switch Session/Catalog menu).
 

2.  Name the Session.
3.  Choose a Template if setup (or leave as Blank).
4.  Rename folders if desired.
5.  Decide on the placement of the Session folders.
6.  Press OK. 

Find out more on creating a Session Template.

Open a session

Choose one of four ways to open a Session:

1.  Choose File>Open. Next, Browse the Session file and open
Sessionname.cosessiondb.

2.  Choose File>Open Recent. Choose a Session (or Catalog) from the
drop down menu. (This menu displays the previous ten
sessions/catalogs).

3.  Drag and drop the Sessionname.cosessiondb file on to the Capture
One icon located in your Dock. (Mac)

4.  Double click on the Sessionname.cosessiondb file and it will
automatically open in Capture One.

Note: Once a session is completed, close the window; all adjustments
to files are instantly stored.

Delete files from a session

1.  Select a file or multiple files to be deleted in the Browser.
2.  Press Backspace on your keyboard. Alternatively, press the trash

icon on the toolbar.
3.  The files are placed in the Session Trash Folder, where they can be

deleted or retrieved.
4.  Empty the Session Trash folder by selecting File>Empty Session

Trash.

Work in sessions simultaneously

1.  When one session is open, choose File>Open Session.
2.  Browse and open the next session file Sessionname.cosessiondb.
3.  It is now possible to drag and drop image files from one Session to

another.

http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Library.aspx
http://help.phaseone.com/en/CO8/Library/Catalogs/Switch-Between-Catalogs.aspx
http://help.phaseone.com/en/CO8/Organizing-Photos/~/link.aspx?_id=2D2143D6E7F44A86A53BED637D246EF6&_z=z
http://help.phaseone.com/en/CO8/Search.aspx?q=Sessions&page=1
http://help.phaseone.com/en/CO8/Organizing-Photos/~/link.aspx?_id=BB6D6E6C32154B55B1DFB52A672442BD&_z=z
http://help.phaseone.com/en/CO8/Organizing-Photos/~/link.aspx?_id=963E47B0C0F5402CB2E257133A44D660&_z=z
http://help.phaseone.com/en/CO8/User-Interface/Toolbar/Trash.aspx
http://help.phaseone.com/sitecore/service/notfound.aspx?item=web%3a%7b7621805A-18FF-4506-B5EF-51A9A30B5DF5%7d%40en
http://help.phaseone.com/en/CO8/Organizing-Photos/Working-in-Sessions/Create%20a%20Session%20Template,-w-,.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Workspaces&page=1
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/The-Viewer/Select-and-View-Multiple-Images,-w-,.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Workflow&page=1
http://help.phaseone.com/en/CO8/User-Interface/Toolbar.aspx
http://help.phaseone.com/en/CO8/Organizing-Photos/Catalogs.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View.aspx


Note: Capture One can handle numerous open Sessions at the same
time.

Create a Session Template*

Making a Template allows you to create a new Session with a
predetermined set of Session Albums and Session Favorites instead of
starting from the presets. This may be a valuable time saving exercise if
you adopt a complex hierarchy of nested Albums. Smart Albums
complete with rules (search criteria and active filters) are duplicated
from within the open Session.

1. Open a session and navigate to the Library with a set of Session
Albums and Session Favorites that you intend to copy. Select
File>Save As Template... A dialog box will open to save the file. 
2. Choose a suitable name for the Template. Select Save. 
3. From the Library, click on the + (plus) with reveal icon next to the
Switch Session/Catalog menu and select New Session… Or select
File>New Session... (shortcut Cmd+N). A dialog box will appear. 
4. Select an appropriate name for the new Session, select a location for
the Session to be saved to (or choose to retain the existing location),
nominate the appropriate Session Subfolders as usual, and select the
appropriate Template from the dropdown menu. 
5. Check the box underneath to open the new Session alongside the
already open Session, or uncheck to close the existing Session and
open the new one.

Note: No images are copied into the Session when creating a Template.
Also note, the process of creating a Session Template is similar to that
of creating a Catalog Template, but the resultant files are not
interchangeable.

Learn more

Tip: When moving a Session, the session subfolders should be linked relative, to assure automatic update of the link. If the link is absolute, you will loose
connection to the folders when changing location.
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Albums and Folders

FOLDERS / SMART ALBUM / RATING / FILTERS / METADATA

Use albums and Selects Folder as a key organizing element in a Capture One Session or Catalog.

Albums and folders

Album folders are virtual image collections. There are three primary
ways to create a new Album:

1.  Go to File>New Album.
2.  Right click (and select New Album) in Library Tool.
3.  Go to the User tab in the Library Tool. Press the + icon and select

New Album.

Find out more about Albums and how to use them here.

Add images to an album

A straightforward way to add images to a folder is to drag and drop
(selected) thumbnails from the Browser. Images can also be dragged
from a Capture One folder to a file system folder and vice versa, if the
operating system supports this action. You cannot drag images or
groups of images into a Smart Album; only into a simple or favorite
folder.

Selects folder

The  Selects  Folder  (previously  known  as  the  MoveTo  folder)  is
automatically  created when a  new  session  is  started.  It  is  designed  to
enable users to quickly and easily move image files. Once an  image is
selected, users simply need to press the 'move to selects' button on the
toolbar  and  the  location  of  the  file  will  change  to  the  assigned  folder*
(see circled).

Tip:  To  quickly move  an  image  to  the  Selects  Folder,  right  click  on  a
thumbnail  in  the  browser  and  select  Move  to  Selects  Folder.
Alternatively, use keyboard shortcut Ctrl+J (PC) or Cmd+J (Mac).

*The  Selects  Folder  is  located  in  the  Session  folder  –  between  the
Output an Trash folder.

Selects collection

It is possible to assign any folder to make it a Selects Collection when
you want to quickly transfer images from one folder to another. The
Selects Collection function can come in particularly useful when you
want to edit and move your best images into a different folder whilst
browsing through multiple image collections.

1.  Create and name a new Catalog.
2.  Right click and select Set as Selects Collection to assign a folder.
3.  Now browse image collections and click the Selects Folder icon

(located in the top left tool bar) whenever you find an image that you
want to add to the new folder.

N.B If you don’t want to physically move the images, then create a
Smart album to represent a collection of references to the images.

Learn more

Catalog functionality includes a Folders tool and numerous ways to organize your image collections. Find more about Catalogs and the following subject
matter:

Folders tool in a Catalog
Create a Album and Group in a Catalog

http://help.phaseone.com/en/CO8/Search.aspx?q=Folders&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Rating&page=1
http://help.phaseone.com/en/CO8/Organizing-Photos/Smart-Albums/Create-a-Smart-Album,-w-,.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Smart%20album&page=1
http://help.phaseone.com/en/CO8/Library/Catalogs.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Filters&page=1
http://help.phaseone.com/en/CO8/Library/Catalogs/Create-Album-Group.aspx
http://help.phaseone.com/sitecore/service/notfound.aspx?item=web%3a%7bCF344422-2A70-4DFB-9EEF-B60F27FEB7E2%7d%40en
http://help.phaseone.com/en/CO8/Search.aspx?q=Metadata&page=1
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View.aspx
http://help.phaseone.com/en/CO8/Library/Catalogs.aspx


Virtual Organization within a Catalog

http://help.phaseone.com/en/CO8/Library/Catalogs/Virtual-Organization,-w-,.aspx
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SMART ALBUM / FOLDERS / FILTERS / METADATA / BATCH RENAME / LIBRARY

A Smart Album is a filtered album containing a subset image collection. Discover the benefits.

Smart Albums

Introduction

A Smart Album only contains the references and adjustments that will
be applied to all views of the image. You can search and/or filter within a
Smart Album. This will help to narrow down a collection of images to get
a smaller subset to work on and accelerate workflow; e.g. Filter all
images rated with three or more stars in the Smart Album that need
retouching and finalizing.

Smart Albums will contain images located in a Catalog or Session
folders (i.e. Session Folders, Session Albums and Session Favorites
folders).

Create a smart album in the library tool

1.  Select File>New Smart Album.
2.  Name the Smart Album and add the filter criteria. If no filter criteria

are selected, then the Smart folder will include all the images in the
catalog or session folders (albums and favorite folders). 

3.  To populate the Smart Folder with images, see Edit Smart Album.

Note: Several presets are available for ratings and color tags.

Edit a smart album

1.  Right click on a selected Smart Album in the Library Tool and select
Edit Smart Album...
The Filter Collection dialog box will open and display the criteria that
were created earlier.

2.  Change one or more criteria. Add more criteria by clicking on the +
icon.

3.  Press OK. The Smart Folder is now updated and will only contain
images that match the filter settings.

Create a smart album from filtered collection with multiple
criteria

1.  Click the area (with three dots) on the right side of the search field.
(This area is sometimes highlighted in orange). A Search Collection
dialog box will appear.

2.  Add custom fields by clicking on the + icon. Choose criteria from the
drop down menus.  

3.  Any customized filter can be saved as a Smart Album by clicking
Create Smart Album option at bottom of the dialog box

4.  This Smart Album will now be located in the Library Tool with a
default name. Give the Smart Album a name.

Can I use a smart album in a catalog?

Yes. Album folders are virtual collections that offer an easy way to
organize images from different folders, without having to create
duplicate images in the same folder. Smart Albums are populated
automatically by images that match the album’s criteria. Capture One
comes with a selection of Smart Albums that are already set up in the
library. You can also create your own Smart Albums.

http://help.phaseone.com/en/CO8/Search.aspx?q=Folders&page=1
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RATING / SMART ALBUM / FILTERS / METADATA

Use stars ratings and color tags to help organize images.

Ratings and tags can be altered throughout the editing process. There are several ways to apply ratings and tags to help filter your image collection and make
searching for files quick and easy. You can combine a star rating with a color tag or use one exclusively.

Star Rate and Color Tag Images

Add star ratings and color tags in the viewer

1.  Color tags and star ratings can be selected in the bottom right corner
of the Viewer.

2.  Click on the box icon to select a desired color tag.
3.  Press on a dot to star rate an image from 1 to 5.

Tip: Press 0 (zero) on your keyboard to remove a star rating.

Add star ratings and color tags from the browser

1.  Select a thumbnail in the Browser. (The thumbnails should be
displayed in either the grid or filmstrip view).

2.  Go to the ratings bar at the bottom of the thumbnail and click on the
box icon to select a desired color tag or a dot to star rate an image
from 1 to 5.

3.  Alternatively, select the list view. Go to the Rating and Color columns
to select a desired tag or star number.
Tip: Press 0 (zero) on your keyboard to remove a star rating.

Add star ratings and color tags in the filters tool

1.  Select one or more thumbnails in the Browser.
2.  Drag and drop the thumbnail(s) on to the desired star rating or color

tag in the Filters tool.
Tip: Press 0 (zero) on your keyboard to remove a star rating.

Sort images using star ratings or color tags

1.  Go to Sort field at the top of the Browser and select Rating or Color
Tag from the drop down menu.

2.  Alternatively, go to the Filters tool (in the Library tool) and click on the
desired number in color tag and rating tabs.

3.  All images that match the selected rating or tag criteria will be
displayed in the Browser.

Add star ratings from your keyboard

1.  Select a thumbnail in the Browser.
2.  Press numbers 1 to 5 on your keyboard to select a desired star rating.
3.  Press 0 (zero) on your keyboard to remove a star rating.

Learn more

Star Ratings and Color Tags are embedded into the metadata of an image. Go to the Metadata Tool Tab  to view and alter a rating or tag.
It is also possible to add Star Ratings and Color Tags via the Capture Pilot app on the iPad.
Right click on a thumbnail or on the image in the Viewer and select a desired rating or tag from the menu.
Thumbnails (in Grid and Filmstrip View) have three display and edit options. Go to View > Browser Labels and select one of the three options: 

Off  Star ratings and color tags disappear from view and are not editable from the thumbnail.
Edit mode – Star ratings and color tags can be viewed and editable from the thumbnail.
Status mode – Star ratings and color tags can be viewed but not edited from the thumbnail.
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FILTERS / SMART ALBUM / METADATA

There are numerous ways to search an image collection to help you find, sort and organize images.

Users can apply a simple text filter or use the Filters Tool Tab to quickly locate image files that have a colour tag or star rating. Filtered images (in a Catalog,
actual folder, Session, album, and Smart Album etc.) are displayed in the Browser.

Search and Filters

Filters tool

The Library Tool Tab has a Filters tool that is useful for global searches
or groupings. There are a number of ways to use the different filters:

Filter by Star rating and/or Color tag

Ensure that you have applied color tags and star rating to an image
collection.

1.  Go to the Filters tool in the Library Tool Tab.
2.  Notice that there are numeric indicators that let users see how many

images have, for example, a 5 star rating and/or a color tag. (The
number next to the relevant color or star in the Filters tool tab
represents how many images fulfill that criterion).

3.  Click on the number (that is adjacent to the star rating/color tag) to
filter all the images with those particular criteria so that they appear
in the browser. (The active filter will have an orange dot next to the
number).

4.  In this example all images that have a 5 Star rating have been
filtered. Click on the orange dot to deactivate the search.

Follow this procedure to filter images by other criteria such as Keyword,
Place and Format. (Find out how to add more search criteria below). 

Add more filters

Add more filter criteria to the Filters tool tab to help refine your image
search.

1.  Go to the Filters tool in the Library Tool Tab.
2.  Click the action menu icon (three dots) at the top of the Filters tool.
3.  Select Show/Hide Filters... An option box will appear.
4.  Check mark the criteria that you want to add to the Filters tool.

Use text to filter a collection

1.  Insert text into the search field at the top of the Browser or in the
Filters tool. (These search fields are circled in the example image).

2.  The results will change in the browser as you type. Adding multiple
words will produce a search with resulting images that contain one or
all of the inserted search terms. E.g. Inserting “blue red phase” will
produce resulting images that contain either blue or red, or phase in
any metadata field or in the filename.

Tip: Press the magnifying glass icon (on the left of the search field) to
quickly filter images using a color tag or star rating.

Create a custom filter

Filter an image collection using the Search Collection dialog box.

1.  Click the area (with three dots) on the right side of the search field.
(This area is sometimes highlighted in orange). A Search Collection
dialog box will appear.

2.  Add custom fields by clicking on the + icon. Choose criteria from the
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drop down menus.  
3.  Any customized filter can be saved as a Smart Album by clicking

Create Smart Album option at the bottom of the dialog box.

An image collection can be filtered by rating, or by combining a rating
and a color filter. This will help narrow down a search to find images that
contain a specific rating and a certain color tag.

Note: If a rating has been applied, a filter will not take effect until a
thumbnail has been deselected (when the white border is removed).

http://help.phaseone.com/en/CO8/Organizing-Photos/Smart-Albums.aspx
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Keywords

Capture One Pro 8 allows keyword tags to be added as searchable metadata using a new dedicated tool, and adds the timesaving hierarchal keywording
feature from Media Pro.

Organizing images in Projects, Albums and Smart Albums will help you to locate images in Capture One, however when photographs are submitted to a photo
agency, stock library or client, your images will be stored according to their own procedures. While stock libraries will have specific guidelines for keywords, it
is still good practice to adopt keyword tags to help find photos at a later date.

The new Keywords tool in Capture One Pro 8 provides a simple way to apply keyword tags including timesaving hierarchal keywording to help users categorize,
search and find images.

Keyword tags applied to Raw files are stored in the Capture One Metadata settings file and saved in Sidecar XMP files along with any adjustment settings
upon exporting. If embedded data is preferred, deselect Prefer Sidecar XMP over Embedded Metadata in the Preferences pane. However, Capture One embeds
keyword tags in JPEGs and TIFFs as metadata during export.

Apply keyword tags to images

1.  Go to Keywords tool found by default under the Metadata Tool Tab.
2.  Next select the image or images from the browser that you want to

add the keyword tags to. Note, keywords cannot be generated in
the Keyword tool unless images are selected first.

3.  Type the chosen keyword in the field labeled Enter Keywords…  in
the Keywords tool. Or, click on the + (Plus) icon in the dialog box
and type the keyword. Enter multiple keywords using comma (,) to
separate individual keyword tags. Note the space key does not act
as a separator.

4.  Press the + (Plus) icon, press enter to apply the tag to the selected
image or images.

5.  To add another keyword tag or set of keywords, repeat from step 3.

Capture One has an autofill function for all Metadata fields including
Keyword tags. As you start to type, Capture One will suggest keyword
tags from those already added to the list. Click on one to select it, or
scroll and click to select from a list, or use the up/down keys then press
enter.

Enter hierarchal keywords

1.  Go the Metadata Tool Tab and select the images that you want to add
the keywords to.

2.  Select the Keywords tool and enter hierarchal keywords in the Enter
Keywords… field using pipe (I) or greater than (>) as separators. For
example; People | Woman | Portrait…or People > Woman >
Portrait… Hierarchies can also be added in ascending order using the
less than (<) symbol as the separator; Woman < Portrait < People.
Note neither the space key or hyphen act as a separator.

3.  Alternatively, press the + (Plus) icon in the Keywords tool and type
the parent keyword. Press the + (Plus) icon second time to add the
child keyword. Repeat the process to add new child keywords to the
hierarchy.

4.  Press enter to assign the keywords when using the Keywords tool.

To amend an existing hierarchal set of keywords, click on the keyword
displayed in the Keywords tool and drag it to the relevant position in the
hierarchy, and press enter.

Note: Keyword tags entered into the Keyword tool may be saved as a
User Preset. This is a quick and easy way to add extensive keyword
lists to a series of images. There are no limits to the number of presets
that can be saved, and the presets may be stacked allowing multiple
lists to be applied.
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Edit mistyped keywords

Capture One has an autofill feature for faster keywording and if
mistyped keywords are suggested it’s easy to correct them.

1.  From the Keywords tool located in the Metadata Tool Tab, select the
suggested keyword in the panel. Or, select an image with the
misspelled keyword and select the tag from the panel.

2.  Rightclick on the keyword and retype the keyword.

Delete keywords from images

1.  Go the Metadata Tool Tab, and select the Keywords tool.
2.  Select the images to remove the keywords from.
3.  Select the keyword in the Keywords tool panel.
4.  Click on the – (Minus) icon to remove the keyword.
5.  Repeat to remove additional keywords.

Delete keywords from a Catalog or Session

1.  Select All Images from the Catalog or Session located in the
Library under the Library Tool Tab.

2.  Go to the Filters tool located by default under the Library tool tab.
3.  Under Keywords, select the mistyped keyword from the list. This will

highlight all the images with the keyword applied.
4.  Select all the images shown and then navigate to the Metadata Tool

Tab where the keyword will be displayed in the Keywords tool.
5.  Click on – (Minus) icon to remove the keyword.

Enter keywords from the Filters tool

Keywords may also be added from the Filters tool located by default
under Library Tool Tab, but the primary purpose of this tool is to tag
images in bulk.

1.  From the Library Tool Tab, go to the Filters tool and select the
Keywords panel.

2.  Click on the + (Plus) icon. Type the keywords directly in the active
field of the dialog box that opens above the main viewer. Separate
individual keywords by commas. Enter hierarchal keywords using
pipe (I) or greater / less than (> / <) symbols as separators.

3.  Press OK to add the keywords to the database inside Capture One.
Keywords added this way are available across all catalogs and
sessions.

4.  Drag and drop thumbnails from the browser onto the relevant keyword
listed in the Keywords panel to apply the tags.

Note: Mistyped keywords may be corrected before pressing OK to enter
them in the Capture One database, but not afterwards.  If a mistake is
noticed after applying the keyword tag to images from the Filters tool, it
can only be amended from the Keywords tool located by default under
the Metadata Tool Tab. Select the tagged images, then select the
keyword from Keywords tool and press the – (Minus) icon. Note, the
keyword is not removed from the database.
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METADATA / PRESETS / RATING / FILTERS

The Metadata tool allows you to insert keywords and specific information in addition to the basic metadata from a camera. Find out more...

Metadata

Introduction

Metadata can be very useful when organizing photos or used to simply
brand images with some indications of the image type or photo creator.
You can set up your own metadata stamps (e.g. copyright, client
profiles) and apply these to multiple images. It is also possible to create
your own Metadata Presets (a collection of values).

Add metadata by inserting keywords in the Metadata tab. Alternatively,
add metadata to images by applying a Style or a Preset. Metadata
Presets can be applied as a Style containing a number of presets, or as
one preset containing metadata from one metadata category.

Create a metadata preset

1.  Go to the Metadata tab and insert keywords and info into one or
more of the metadata categories.

2.  Click on the small preset icon and select Save User Preset. The
Save Preset window will open.
Note: The Save Preset dialog box enables users to uncheck specific
metadata details that you want stripped from an image (see below for
details on stripping).

3.  Uncheck any unwanted metadata values and press the Save button.
The Save Dialog will open.

4.  Name and save the Preset.

You have now created a Metadata Preset. There is no limit to the
number of saved metadata presets. It is possible to apply any number
of presets to any number of images, referred to as Stacked Presets.
See Styles & Presets.

Strip specific metadata from output files

1.  Go to the Output Tool Tab and click the Metadata tab in the Process
Recipe tool.

2.  Uncheck the metadata categories you do not want to include in the
output file. 
Your current Process recipe is now updated containing the checked
categories only.

Manually or automatically add Getty images metadata fields

1.  Go to the Metadata Tool Tab and select the Getty Images tab. 
Fill in the contributor Getty Images specific fields here.

2.  Alternatively, click on the Manage Presets icon and select the
Import Presets… option. 
Now it is possible to select any relevant (.txt etc) file to automatically
add metadata info. 

Activate or deselect auto sync sidecar XMP
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1.  Go to Capture One (in the top menu bar) and select Preferences.
Click on the Image icon in the Preferences dialog box. Now choose
one of the three options from the Auto Sync Sidecar XMP drop down
menu (in the Metadata section).

Note: To quickly reload or Sync Metadata, select the Metadata tool and
click on the action menu (three dots) icon and choose one of the two
(reload or sync) options. 

Learn more

Metadata is stored in the Capture One settings file and can be
embedded in the output file (e.g. JPG) if desired. You can change the
Basic metadata such as the filename, rating, caption and copyright. You
can also set Caption and Copyright information when importing photos.
This saves time when you need to process a batch of photos or produce
a Web Contact Sheet. In some cases, you might want to strip metadata
from an output file and this can easily be achieved by creating a Process
recipe.

If you have metadata related to a raw file in a standard metadata format
like XMP (Extensible Metadata Platform) then Capture One will
automatically reload the metadata and merge the .XMP sidecar with the
metadata already created in Capture One.

Capture One can read and store metadata in the following four formats:
Embedded EXIF, Embedded IPTCIIM, Embedded XMP and .XMP
Sidecar file – these four types of metadata will be automatically updated
and read.

Reloading and auto load

View any changes made to metadata in an external application (e.g.
Media Pro) by pressing Reload in the Metadata tool’s action menu.

You can set Capture One to auto load metadata by checking the Auto
load checkbox in Preferences>Image>Metadata. You also can also
sync the metadata between the Variant and the XMP sidecar. If no
preferred sync option is checked the software will use the sidecar
values. Otherwise the embedded Capture One values will be applied.

Text completions

Capture One has a text completion function for all Metadata (text) fields.
Capture One remembers text that a user has previously entered for each
field in the Metadata Inspector. The text will be saved to User Defaults.

Previously entered text will appear in a popup list when a user is editing
field text. Press the return key to select the text.

Go to the action menu (three dots) icon and select Reset Metadata
Completions to clear any previously entered text. (Warning: This action
cannot be undone).

http://help.phaseone.com/en/CO6/Output/Web-gallery/To%20create%20a%20Web%20Contact%20Sheet.aspx
http://help.phaseone.com/en/CO8/Output/Process_Files.aspx
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Glossary

Commonly used terms explained...

Catalog

A catalog is the primary method of file organization and viewing in
Capture One Pro. A catalog contains all the information needed for
Capture One Pro to find and display any image added to the Catalog.
The information includes how the images are organized in the catalog,
metadata and even what visual adjustments are made to the images.
The location of the actual image files can be on any disc location but
can also be placed inside the catalog file itself. It is also possible to
shoot directly into a catalog from a supported tethered camera. There
are many ways to implement Catalogs in your workflow, giving you the
freedom of choice to create the image library for your needs.

A catalog can store single image files, Projects, Albums, Smart Albums
and Groups.

Fixed menus and albums in a catalog

Once a catalog has been created, it will contain a fixed window. The
content of the fixed window cannot be changed and shows fixed
collections of all the images in the current catalog, recent imports,
recent captures and the trash. The last ten Imports and last ten Capture
sessions are always available to view here as a fixed album.

Sessions

Sessions allow you to store all files as a complete project that includes
RAW files, setting files, library files, output files and paths to drives
used in a project. For quick access and fast loading of folders you can
create favorite folders for the locations used in a particular project.

A Session is useful when you are shooting tethered. Simply create a
session, plug in the camera and capture images directly to Capture One.
This saves time compared to importing images after a shoot.

A Session can easily be moved to another computer or another physical
disc drive. As all necessary files are saved inside the Session folder by
default, you can work on the Session from any computer.

Session folders

Sessions Folders are created as part of Session. They include the
Selects, Output, Trash and Capture Folder. Each folder can be selected
and will display the contained image files in the browser. Right click on
the folder for further options.

http://help.phaseone.com/en/CO8.aspx


Albums

An album contains a fixed number of images. Drag and drop images into
an album from the browser. Images can also be dragged from a Capture
One folder to a file system folder and vice versa, if the operating system
supports this action. You cannot drag images or groups of images into a
Smart Album; only into a simple or favorite folder.

An image can be put into several albums without creating copies or
using more hard disk space. This saves on hard disk space and makes
for easier organization. Any edits applied to an image in one album will
be reflected in all other albums that contain the same image.

 

Smart album

A Smart Album only contains the references and adjustments that will
be applied to all views of the image. You can search and/or filter within a
Smart Album. This will help to narrow down a collection of images to get
a smaller subset to work on and accelerate workflow; e.g. Filter all
images rated with three or more stars in the Smart Album that need
retouching and finalizing.

A Smart Album is cached enabling rapid access and will contain images
located in a Catalog or Session folders (i.e. Session Folders, Session
Albums and Session Favorites folders). If you select a folder in the
Library and filter it, you can create an empty Smart folder, as the
images in the filter result will not be in any Sessions folders.

A Smart Album that shows, for example, all 5 star images will change if
you add or remove 5 star images from other albums or Favorite Folders.

Selects folder

The Selects Folder (previously known as the MoveTo folder) is
automatically created when a new session is started. It is designed to
enable users to quickly and easily move image files. Once an image is
selected, users simply need to press the 'move to selects' button on the
toolbar and the location of the file will change to this assigned folder.

Selects collection

The Selects Collection is used within a catalog. It functions in the same
way as a Selects Folder although it is worth noting that when images are
moved to the Selects Collection it does not need to move them on disk.

It is possible to assign any folder to make it a Selects Collection when
you want to quickly transfer images from one folder to another. The
Selects Collection function can come in particularly useful when you
want to edit and move your best images into a different folder whilst
browsing through multiple other image collections.

Groups

A group is a freeform organizing item commonly used within a catalog. It
can contain other groups, projects and albums etc.  it is a simple way
to group items. (A project in contrast will limit the search scope of, for
example, smart albums within it and cannot contain other projects).

http://help.phaseone.com/en/CO8/Organizing-Photos/Glossary/Selects-Folder.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View.aspx


Projects

Organize your images into albums, your albums into projects and your
projects into groups. It is easy to drag and drop images between
collections within different projects.

You can search and filter images within a project. A project will limit the
search scope of, for example, Smart Albums within it and it cannot
contain other projects.

Favorite folders

A Favorite Folder enables quick and easy access to a folder in a
session. A search within a Session will also include the contents of
a Favorite Folder.

Hot folder

If Capture One does not provide tethered support for a camera, it is
possible to shoot tethered using a camera's proprietary software and a
Hot Folder. A Hot Folder, in essence, will make Capture One auto select
the newest images added to a (capture) folder.
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Optimizing Your Workflow

Capture One provides a wide range of customization options that enables users to approach tasks in different ways. This section provides background
information about customization and workflow tips.

Workflow Tips
Learn how to copy adjustments from one image to another, view before and after
images and how to reset and undo image adjustments.

Preferences and Customization
Customize Capture One to support your specific workflow, needs and preferences.
You can customize the toolbar and setup your own workspaces.

Shortcuts
Get an overview of all the keyboard shortcuts and create your own with this easy to
follow guide.

Change the Default Settings
Capture One automatically selects a recommended default setting for all image files
from recognized cameras. It is also possible to apply a user defined default setting.

http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Preferences-Customization.aspx
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Workflow-tips.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Change%20the%20Default%20Settings.aspx
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Shortcuts.aspx
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Workflow Tips

WORKFLOW / COPY AND APPLY / CUSTOMIZATION / PREFERENCES / WORKSPACES

Learn how to copy adjustments from one image to another, view before and after images and how to reset and undo image adjustments.

Local copy and apply

Copy and apply adjustments made with a tool to one or more images.

1.  Press the Edit Select Variants icon.
2.  Select the image that you want to copy the adjustment from in the

browser. (The thumbnail will have a thick white boarder).
3.  Now select the image thumbnails that you want to apply the

adjustment to. (The thumbnail(s) will have a thin white boarder in the
browser).

4.  Press the small doubleended arrow icon on the tool. A dialog box will
appear.

5.  Press Apply at the bottom of the dialog box. The adjustment will be
applied to the selected images.

Quick local copy and apply

Instantly copy adjustments made with a tool to one or more images.

1.  Press the Edit Select Variants icon. (See circled in the toolbar)
2.  Select the image that you want to copy the adjustment from. (The

thumbnail will have a thick white boarder in the browser).
3.  Now select the image thumbnails that you want to apply the

adjustment to. (The thumbnail(s) will have a thin white boarder in the
browser).    

4.  Hold down the shift on your keyboard and press the small double
ended arrow icon on the tool. (See example circled at the top of the
Levels tool).

5.  The adjustment will be instantly applied to the selected images.

Local copy and apply using the clipboard

Copy adjustments made with a tool to the Clipboard and apply to one or
more images.

1.  Select the image that you want to copy the adjustment from. (The
thumbnail will have a thick white boarder in the browser).

2.  Press the small doubleended arrow icon on the tool. A dialog box will
appear.

3.  Press Copy at the bottom of the dialog box.
4.  Select the image thumbnails that you want to apply the adjustment to

in the Browser. Press the Edit Select Variants icon.
5.  Select the Adjustments Tool Tab. Notice that the copied adjustments

will have a check mark next to them in the Adjustments Clipboard
tool. Deselect any adjustments with a check mark if you do not want
them applied to the selected images.

6.  Press Apply at the bottom of the Adjustments Clipboard tool.  The
adjustment will be applied to the selected images.

http://help.phaseone.com/en/CO8/Search.aspx?q=Copy%20and%20apply&page=1
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Workflow&page=1
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Adjustments.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Workspaces&page=1
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Workflow-tips/quick-guide-variants.aspx
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Workflow-tips/primary-variant.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Preferences&page=1
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Workflow-tips/primary-variant.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Customization&page=1
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Workflow-tips/primary-variant.aspx


Global copy and apply

Perform a Global Copy and Apply of adjustments made in all tools to
other images.

1.  Press the left arrow (located in the top right of the user interface) to
copy all the adjustments made to an image.

2.  Alternatively, go to the Cursor Tools and select the Copy Adjustments
arrow.    

3.  Select all the images that you want to apply the settings to in the
Browser.

4.  Apply the adjustments by pressing the rightarrow (Paste) in the top
toolbar or in the Cursor Tools.

5.  All changes made to an image can also be saved as a Style. 
See To create a Style.

Reset and undo

Reset (Global): Press this icon to reset all applied adjustments to an
image.

Reset (Local): Most tools have an individual reset icon. Press this icon
to reset any adjustments made by a specific tool.

Undo/Redo: Press the icon on the left to undo the last adjustment or
action. You can continue to press this icon to undo all previous
adjustments or actions. The Redo icon (on the right) will become active
as soon as the undo button is pressed.

Find out more about Customizing the toolbar.

Variants and clones

See Before and After Images 
See two versions of an image in pre and post production once you’ve
applied your adjustments. Working with Variants or Local Reset can help
you compare these images.

1.  Press F3/F7 (Mac/PC) to get a Clone Variant of a selected image.
Alternatively, go to Image>Clone Variant. (This will produce another
preview of the selected image with the same adjustments applied).

2.  Press F2/F8 (Mac/PC) to get a New Variant to create a preview of
the same image that has had no adjustments applied. Alternatively,
go to Image>New Variant. (The New Variant is, in essence, a
duplicate of your original RAW file).

3.  See before and after images (in the Viewer) by selecting both the
primary variant and new variant in the Browser. Ensure the Multi
View icon is selected.

4.  Alternatively, press ALT and click Local Reset button while holding
and releasing the mouse button down to toggle a chosen tool's
adjustments on and off.

Primary variant or selected variants

Press this icon to toggle between editing the Primary Variant (the
thumbnail in the browser with the thick white border) and editing Selected
Variants (all selected images in the Browser). If the Primary toggle button
is not selected then edit actions are only performed on the Primary
Variant. Learn how to select and view multiple images.

It is important to ensure the Edit Selected Variants is activated when
you want, for example, to copy adjustments from one image and apply
them to other selected image files. See Global Copy and Apply and Local
Copy and Apply.

Quick guide: Primary and selected variants

Primary Variant: This, in essence, is the selected image that you want
to edit. The Primary Variant has a thick white boarder when viewed in
the browser. Use the Primary Variant to copy adjustments to other
Selected Variants. 

Selected Variant(s): A thin white boarder is present on all Select
Variants in the Browser. Press the Edit Selected Variants icon to apply
adjustments to these files. These thumbnails can also be displayed in
the Viewer. Learn how to select and view multiple images.

http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Workflow-tips/global-copy-and-apply.aspx
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Preferences-Customization/Customize-Toolbar.aspx
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Workflow-tips/quick-guide-variants.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/The-Viewer/Select-and-View-Multiple-Images,-w-,.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/The-Viewer/Viewer-Modes.aspx
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Also see Global Copy and Apply and Local Copy and Apply.

N.B. Only selected thumbnails/Select Variants have a white boarder.

External editing (Edit with…/Open with…)

Complementary editing with thirdparty software, such as Adobe Photoshop, is available using either the new Edit With… or Open With…commands.

Edit with an external editor

This feature allows you to export images to an external image editor, such as Adobe Photoshop, and automatically import them back into Capture One.
This ‘roundtrip’ capability allows you to seamlessly integrate your workflow with Photoshop. Images may be exchanged as either 8bit or 16bit TIFF files, or
8bit JPEGs.

1.  Select the image variant from the browser to be edited in Photoshop, or other thirdparty program.
2.  Choose File > Edit with… from the main menu (or right click from the browser and select Edit With…)
3.  From the Basic pane of the Edit Recipe dialog that appears beneath the main Toolbar, select the image Format to be exchanged.
4.  If selecting the TIFF file format, choose the appropriate bit depth and optional compression schemes.  Note, the JPEG file option is offered for certain

solutions and is not recommended for extensive image editing.
5.  A No Thumbnail option is set by default, as some thirdparty programs may inadvertently adopt the thumbnail for editing. Also, certain specialized

applications require a Tile Dimension setting. For the majority of cases (routine image editing), the default Not Tiled setting should be selected.
6.  Select output ICC Profile, resolution and scale options as appropriate (or leave to them as default).
7.  Choose the external image editing program from the Open With…drop down menu. If the appropriate app isn’t shown in the list of editing programs

available on your PC/Mac, select Other… and navigate to your chosen editor.
8.  From the Adjustments pane, select Disable Sharpening and Ignore Crop options as desired.
9.  Click on the Edit Variant button to begin the exchange. If not already running, Capture One automatically opens the external editor and converts the

image file using the chosen image options applied (above). Note, once configured, Capture One will remember the settings for further exchanges.
10.  The new version is automatically stored in the same location as the original variant, and a thumbnail will be displayed in the Capture One browser while

the image is open in the external editor. Take care not to make edits (particularly local adjustments) to the image in Capture One before the new version
is saved in the external editor, as the result is unpredictable. Once saved, adjustments made to the image using the external editor are displayed in
Capture One.

Open with an external editor

The Open With… feature allows image originals to be opened in an external editor, like the Edit With…option, but without converting the image file first. This
is useful if you want to return to work in Photoshop on previously exchanged TIFF (or JPEG) files. If you select a Raw image from Capture One the variant
will be opened directly by the external editor.

1.  Select the image variant from the Capture One browser to be edited in Photoshop, or other thirdparty program.
2.  Choose File > Open with… from the main menu (or right click from the browser and select Open With…).
3.  Choose the external image editing program from the drop down menu. If the appropriate app isn’t shown in the list of editing programs available on your

PC/Mac, select Other… and navigate to your chosen editor.
4.  Click on the external editor. This will open the image in the nominated application.

Make the appropriate edits and click save. A Save As dialog will open.
5.  Choose the location to save the image to. Note, the image will not be displayed in the browser automatically by Capture One.

Mouse functionality

The Viewer: Place the mouse cursor over an image in the Viewer;
moving the scroll wheel up will zoom in and out of an image accordingly.

The Browser: Place the mouse cursor anywhere in the Image Browser.
Use the mouse scroll wheel to scroll up and down in the image
collection.

Sliders and Input Fields: Place the mouse cursor over a slider in any
given tool and use the scroll wheel to finetune the slider settings. Place
the mouse cursor over any input field and adjust it by moving the scroll
wheel up or down.

Curve Points: The mouse scroll wheel control can help finetune a
Curve. Pick Curve points and use the mouse scroll wheel to precisely
adjust them as desired.

http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Workflow-tips/global-copy-and-apply.aspx
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Workflow-tips/quick-local-copy.aspx
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Preferences and Customization

Customize Capture One to support your specific workflow, needs and preferences. You can customize the toolbar and setup your own workspaces.

Global Application Preferences
Capture One Preferences enables customization of the application to help aid
workflow.

Customize Toolbar
Add or remove tools to create a customized toolbar.

Customized Workspaces
Experiment with various workspaces by selecting Window>Workspace and select an
option that best fits your workflow. In addition, you can change the layout of the
current workspace by selecting the options in View menu (e.g. View>Place Tool
Right).

 Pro

 Pro

http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Preferences-Customization/Workspaces.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Preferences-Customization/Global-Application-Preferences.aspx
http://help.phaseone.com/en/CO8/Optimizing-Your-Workflow/Preferences-Customization/Customize-Toolbar.aspx
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Global Application Preferences

PREFERENCES / CUSTOMIZATION

Capture One Preferences enables customization of the application to help aid workflow.

Open preferences

Go to Capture One>Preferences [Mac] or Edit>Preferences [PC] to edit
and personalize Capture One’s global applications preferences.

General

Select General settings relating to the Viewer, Catalog and Session,
Recent Captures Collection, Importing, Hardware Acceleration (Use
OpenCL), Activities, Favorites, Diagnostics & Usage and Media Pro

Viewer: Adjust function of mouse scroll wheel to Zoom into images
displayed in the Viewer.

Catalog and Session: Open a new Catalog or Session in a new window
in addition to the current open window. Deselect this check box to
replace the current window with the new Catalog or Session.

Hardware Acceleration (Use OpenCL): Choose Auto from both the
Display and Processing drop down menus to improve performance.
The Auto setting will automatically determine whether your graphics
card will produce a faster performance than the CPU (Central
Processing Unit) in your computer. Select Never if you are experiencing
stability problems. 
Note: OpenCL stands for Open Computing Language.

 

Appearance

The background pattern and the color of the viewer can be adjusted to
different shades of gray, white and black. The Capture One default is a
dark neutral background. The size of margins and the Local Adjustment
Mask Color can also be adjusted here.

Image

Go to Image Preferences to adjust the functionality or handling of
different types of files.

The Cache image preview size (px) value can be adjusted to set the

http://help.phaseone.com/en/CO8/Search.aspx?q=Preferences&page=1
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Customization&page=1


size of the proxy file. The higher the Preview Image Size, the higher
quality of the Quickproof output recipe and preview image that Capture
One generates. A large cache setting will, however, increase the amount
of time it takes to load previews and thumbnails in the application.

Check mark one of the EIP Packing options if an .EIP workflow is
preferred. EIP packing can be made automatically on import or capture
(Phase One digital backs only). Many users shoot both RAW and JPEG
simultaneously. To avoid working on JPEGs and TIFFs remove the
Editing option to ensure these files are viewable but not editable. 

Metadata: When working in different applications, metadata will be
stored in different ways. Choose your preferred option. If no choice is
made, the metadata entered in Capture One will be preferred to third
party metadata. 

Capture

Phase One Configuration: Choose a standard extension from Phase
One digital back: IIQ or a Raw TIF files. The TIF extension is default as
it is compatible with older applications. It is important to emphasize that
the TIF extension is a RAW file not the TIF format known from e.g.
Photoshop®. Shutter Latency controls the timing between back and
camera. Power Mode and Safe Mirror Up are both related to older
Phase One backs. 

Leaf Configuration: This drop down menu enables users to select a
camera model when using a Leaf digital back. 
Live Preview: Adjust the pause settings for Live Preview from 30
seconds to 20 minutes. 

Providers: Remove the check marks from the Providers section to stop
the automatic start of Capture One when the individual camera brands
are connected to a computer. 

 Pro

Color

Select an option from the Rendering Intent drop down menu.
(Rendering Intent refers to the conversion of one color to another).

Perceptual (default) 
Compresses the total gamut from one device’s color space into the
gamut of another device’s color space when one or more colors in the
original image is out of the range of the destination color space. This
preserves the visual relationship between colors by shrinking the entire
color space and shifting all colors – including those that were in gamut. 
Relative Colorimetric 
When a color in the current color space is out of gamut in the target
color space, it is mapped to the closest possible color within the gamut
of the target color space, while colors that are in gamut are not affected.
Only the colors that fall outside of the destination gamut are changed.
This Render Intent can cause two colors, which appear different in the
source color space, to be the same in the target color space. This is
called “clipping.” Relative colorimetric is the default method of color
conversion built into Photoshop 4.0 and earlier. 
Absolute Colorimetric 
Colors match exactly with no adjustment made for white point or black
point that would alter the image’s brightness. Absolute Colorimetric is
valuable for rendering “signature colors”, those colors that are highly
identified with a commercial product such as the yellow used by the
Eastman Kodak Company™, or the red used by the CocaCola
Company™. 
Saturation 
Reproduces the original image color saturation (vividness) when
converting into the target device’s color space. In this approach, the
relative saturation of colors is maintained from gamut to gamut. This
render intent is primarily designed for business graphics, where the
exact relationship between colors (such as in a photographic image) is
not as important as are bright saturated colors. 

Exposure

Set the values of the Exposure Warning by adjusting the shadow and
highlight sliders. When enabled in Capture One, areas that fall outside
the set values will be shown by a color overlay. By default the highlight



warning value is 250 and the shadow warning is not enabled. Double
click on the highlight and shadow color area to change the overlay color.
The default highlight color is red and the shadow is blue. 

Crop

Adjusts the Crop tool preferences. Choose when to Show Mask, and
adjust the Opacity and Brightness levels of the area outside the crop.
There are also a range of selectable Frame, Labels, Grids and
Guides options. It is also possible to change the color of a crop mask
and guide line.

Focus

The Focus Mask can be adjusted to increase and decrease the
threshold setting for the preferred sharpness. The color (default is a lime
green) and the opacity of the mask are also adjustable.

 Pro

Warnings

Choose if and when you want to be notified and when certain actions
happen. Check mark the boxes in the Files and Folders, Adjustments
and Output sections to warn when, for example, you are about to
permanently delete images.

Update

This tab will show the registered and unregistered Capture One
applications. The frequency of how often Capture One should be
checked for updates is also selectable here.

Capture One can register all Phase One products automatically or by
prompt. Registering products will help support the development of future
products and software features.

When an update is available it should be downloaded and installed on
top of the current installed application.
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Customize Toolbar

PERSONAL TAB / TOOL TABS / TOOLBAR / WORKSPACES

Add or remove tools to create a customized toolbar.

 Pro

Arrange the toolbar

Capture One offers a wide range of
customization options. You can add icons
to the top tool bar or reorder the tabmenu.

1.  Go to View>Customize Toolbar…
Alternatively, right click (or press Ctrl
and click) on the toolbar and select
Customize Toolbar... The Customize
Toolbar window will open.

2.  The Customize Toolbar feature is a
placeholder for icons. Drag icons from
the placeholder to a position in the
toolbar or remove icons from the
Toolbar by dragging them to the
placeholder.

http://help.phaseone.com/en/CO8/Search.aspx?q=Workspaces&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Tool%20tabs&page=1
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Toolbar&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Personal%20tab&page=1
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Customized Workspaces

WORKSPACES / SESSIONS / PERSONAL TAB / WORKFLOW TIPS

Experiment with various workspaces by selecting Window>Workspace and select an option that best fits your workflow. In addition, you can change the layout
of the current workspace by selecting the options in View menu (e.g. View>Place Tool Right).

You can add an unlimited number of tools to a Tool Tab. The tools will automatically collapse to make more space if an area of the interface becomes too
crowded. It is recommended that you avoid overcrowding and keep tools open to help aid a smooth and efficient workflow.

 Pro

Add a tool tab

Add a non default* Tool Tab (E.g. Quick) or one that has been removed.

1.  Go to View>Add Tool Tab>Quick.
2.  The Quick icon will appear along side the other Tool Tabs.

*Non default Tool Tabs include the Quick and Black and White Tool Tab.

Remove a tool tab

1.  Go  to  View>Remove  Tool  Tab  and  select  the  tool  tab  that  is  not
needed.

2.  Alternatively,  right  click  on  the Tool Tabs bar.  Go  to Remove  Tool
Tab and select the tool tab that is not needed.

Add a custom tool tab

 

1.  Right click on the tool tab and select Add new Tool Tab>Custom
Tool Tab from the drop down menu.  (Alternatively, go to View>Add
Tool Tab>Custom Tool Tab).

2.  A dialog box will appear. Name the Tab, choose an icon and press
Add Tab. The icon will appear in the Tool Tab bar.

3.  Right click on the icon and select Add Tool from the drop down menu
and select a desired tool. Repeat this procedure to add more tools.

4.  To rearrange the Tool Tab bar, press CMD/ALT (Mac/PC) and drag
icons in the tab menu to the preferred position.

5.  Right click on the Tool Tab bar and select Remove Tool Tab to
remove any unwanted tool tabs from view.

Customize the interface

Capture One offers numerous customization possibilities. You can
reposition the users interface to have the Browser or the tools on the
right hand side.

1.  Experiment with the default workspaces by choosing
Window>Workspace and select an option that best fits your
workflow.

2.  Go to Capture One>Preferences for further customization choices. 
See Preferences.

http://help.phaseone.com/en/CO8/Search.aspx?q=Sessions&page=1
http://help.phaseone.com/en/CO6/Optimizing-Your-Workflow/Preferences-Customization.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Workflow%20tips&page=1
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Quick.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Black-and-White,-w-,.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Personal%20tab&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Workspaces&page=1
http://help.phaseone.com/en/CO8/User-Interface/Toolbar/Tool-Tabs.aspx


There are numerous ways to create a customised setup. Follow this
suggested setup to create a dual monitor user interface. This example
has a Viewer on one monitor and the Browser on the other. 

1.  Select Window>Viewer to create an extra Viewer. (Move the Viewer
to a second monitor if necessary).

2.  Select View>Hide Viewer. The Viewer within the main user interface
will disappear and the browser thumbnails will replace it.

3.  Move your cursor to the side of the Viewer to access the default Tool
Tabs. (More Tool Tabs can be added*).

4.  Individual tools can also be moved to float freely. Simply click on the
bar at the top of any tool, then drag and drop it to a desired position.
(In the example, the Camera tool was moved on top of the Viewer on
the second monitor).

*Add another Tool Tab in the Viewer right clicking on the Tool Tab bar
and select Add Tool Tab>Lens or Quick etc.

Create a dual monitor user interface

Save a personal workspace

Although there are numerous ways to customize your workspace, the
View menu is a good place to start. Here you will find a wide variety of
option to help create a bespoke user interface. For example, some
users prefer to have the Browser on the right side, the tools on the left
side or the Viewer on full screen. (I.e. Select View>Place Browser
Right).

1.  Once you have created your desired workspace, choose
Window>Work Space>Save Workspace.

2.  Name the workspace in the Save Workspace window.
3.  The workspace is now available from Window>Workspace.
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Shortcuts

SHORTCUTS / PREFERENCES / CUSTOMIZATION

Get an overview of all the keyboard shortcuts and create your own with this easy to follow guide.

Create a shortcut: MAC

1.  Select Capture One>Edit Keyboard Shortcuts.
2.  Press Duplicate.
3.  Name new shortcut set.
4.  Select the function that needs a new or different shortcut.
5.  To delete a shortcut doubleclick on the shortcut, then leave the

shortcut.
6.  To delete a complete set of personal shortcuts press delete button at

the top of the dialog box.

Create personal shortcuts: PC

1.  Choose Edit>Keyboard Shortcuts.
2.  Press Duplicate.
3.  Name new shortcut set.
4.  Select the function that needs a new or different shortcut.
5.  To delete a shortcut press delete button on keyboard.
6.  To delete a complete set of personal shortcuts press delete button at

the top of the dialog box.

http://help.phaseone.com/en/CO8/Search.aspx?q=Preferences&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Shortcuts&page=1
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Customization&page=1
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Change the Default Settings

Capture One automatically selects a recommended default setting for all image files from recognized cameras. It is also possible to apply a user defined
default setting.

Individual adjustments can be made to most Color, Exposure, Details and Metadata tool parameters and used as the default setting. Once selected, this user
defined default setting will be automatically applied to every subsequent file from a specific camera make and model. This procedure is recommended for
advanced users only.

There is a vast range of possible user defined default settings. Here is one example:

Change the default setting: Example 1

1.  If your camera habitually overexposes captured image files, adjust
the Exposure slider to an appropriate value.

2.  Click on the action menu icon and select the Save as Default for
Canon EOS7D (or other relevant camera model) option at the top of
the tool tab.

3.  Add any other Color, Exposure, Details and Metadata adjustments
using the same procedure.

4.  This Default setting will now be applied to every subsequent file from
this specific camera make and model.

http://help.phaseone.com/en/CO8.aspx


Online help
Capture One 8

Capture One provides a variety of ways to showcase work. You can print photos, create a slideshow or export to a Web Contact Sheet.

Output

Printing Photos
Print selected images using customized print layouts with watermarks, annotations
and color profiles.

Web Gallery
The Web Contact Sheet lets you showcase your work by creating web photo galleries.

File Formats
Find out about the file format options in Capture One and learn about Color Spaces.

Export
Use the Export function to quickly output variant or original files.

Process Files
Find out how to process images, produce Customized Output Recipes and use the
Batch Tool Tab.

 Pro

http://help.phaseone.com/en/CO8/Output/Web-contact-sheet,-w-,.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Output/File-formats.aspx
http://help.phaseone.com/en/CO8/Output/Export.aspx
http://help.phaseone.com/en/CO8/Output/Process_Files.aspx
http://help.phaseone.com/en/CO8/Output/Printing-photos.aspx
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Printing Photos

PRINT / PRINTING PHOTOS / PROCESS RECIPE / WEB CONTACT SHEET

Print selected images using customized print layouts with watermarks, annotations and color profiles.

Print images

1.  Select images to print in the Browser.
2.  Select File>Print to display the dialog box and print sheet.
3.  Adjust the page layout using Templates, Margins and Layout tools.
4.  Adjust the image appearance using the Annotation, Image Settings

and Watermark tools.
5.  Use the Printer tool to adjust the Print Settings, Page Setup and the

Resolution, Sharpening setting and a Color Profile.
6.  Press the Print… button.
7.  Choose additional layout options via the Print dialog box.
8.  Finally, press Print.  Images will be rendered in Capture One (with a

progress indication) before they are sent to the printer.

Templates

Use a builtin template or create your own and save it for future
use:

1.  Select images to print in the Browser.
2.  Select File>Print to display the print sheet and dialog box.
3.  Go to Templates tool and select one of the builtin options from the

drop down menu that best fits your needs.
4.  If there are no appropriate Builtin Templates, go to the Layout tool

and adjust the sliders as desired.
5.  Once you have the desired layout, you can save it for future use. Go

to the Templates tool and select Save User Template...
6.  Name the template and press Save.
7.  This template can now be accessed via the Template drop down

menu under the User Templates heading.

Manage custom print templates

1.  Select File>Print to display the print sheet and dialog box.
2.  Go to Templates tool and select Manage User Templates... from the

drop down menu.
3.  A dialog box will appear. Press the minus () button in the lower left

corner to remove a highlighted template.
4.  Double click on a template to rename it.
5.  Press Done once finished.

Units and guides

Change the units used in the Margins and Layout tools:

1.  Go to the Units and Guides tool in the Print dialog box.

http://help.phaseone.com/en/CO8/Search.aspx?q=Print&page=1
http://help.phaseone.com/en/CO8/Output/Printing-photos/add-a-text-watermark.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Printing%20photos&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Web%20Contact%20Sheet&page=1
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Process%20recipe&page=1
http://help.phaseone.com/en/CO8/Output/Printing-photos/Layout.aspx
http://help.phaseone.com/en/CO8/Output/Printing-photos/Layout.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View.aspx
http://help.phaseone.com/en/CO8/Output/Printing-photos/Templates.aspx


2.  Select one of the five units of measurements from the Units drop
down menu.

Note: Check mark the Show Guides option box to display the paper
guides in the preview window. 

Adjust the Layout

The Prioritize Spacing and Prioritize Cell Size options determine
what action Capture One takes when users change
Rows/Columns/Margins/Paper size etc.

1.  Go to the Layout tool in the Print dialog box.
2.  Select Prioritize Spacing from the Resizing drop down menu the

software will do its best not to change the spacing between the cells.
(It will instead change the cell size).

3.  Select Prioritize Cell Size from the Resizing drop down menu and
the software will do its best not to change the cell width and height.
(It will instead change the cell spacing).

4.  Adjust the sliders in the Layout tool to get the desired layout.

Adjust the image settings

The Image Settings tool has three check mark options:

Zoom to Fill: Use this option to get a postcard effect where all images
are cropped to fill the paper.

Rotate to Fill: This option ensures all images have the same layout and
are rotated to fit the paper.

Repeat One Image per Page: Each selected images will be repeated
on one page according to the layout.

The Image Settings tool has three check mark options:

1.  Go to the Metadata Tool Tab and fill in the Description field in the
IPTC  Content section.

2.  Select File>Print and go to the Annotation tool in the Print dialog
box.

3.  Select Description from the Type drop down menu.
4.  Press the Font button to alter the size and font of the description.

Add or remove the file name

1.  Select File>Print and go to the Annotation tool in the Print dialog
box.

2.  Select Filename or None from the Type drop down menu.
3.  If Filename has been selected, press the Font button to alter the

size and font.

Add a text watermark

1.  Select File>Print and go to the Watermark tool in the Print dialog
box.

2.  Select Text from the Kind drop down menu.
3.  Fill in the Text field.
4.  Press the Font button to alter the typeface and color. 
5.  Adjust the Opacity, Scale, Horizontal and Vertical sliders as desired.

Add an image watermark

1.  Select File>Print and go to the Watermark tool in the Print dialog
box.

http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Metadata.aspx


2.  Select Image from the Kind drop down menu.
3.  Insert an image into the Overlay window by pressing the browse icon

to select a relevant file or simply drag and drop a file into the
specified area.

4.  Adjust the Opacity, Scale, Horizontal and Vertical sliders as desired.

Change print page setup

1.  Select File>Print and go to the Printer tool in the Print dialog box.
2.  Press the Page Setup... button. 
3.  Change the page attributes and press OK.

Change current printer

1.  Select File>Print and go to the Printer tool in the Print dialog box.
2.  Press the Print Settings... button.
3.  Change the page attributes and press OK.
4.  Choose a different model in the Printer drop down menu (Mac) and

press Save. (PC: Double click on the desired printer). 

Change image appearance

1.  Select File>Print and go to the Printer tool in the Print dialog box.
2.  Adjust print Resolution and Sharpening.
3.  Choose a Color profile from the drop down menu. 
4.  If a specific Color Profile is chosen, then also choose a rendering

intent (Rend. Intent) option and the Black Point Compensation check
mark option.
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Web Gallery

WEB CONTACT SHEET / JPEG

The Web Contact Sheet lets you showcase your work by creating web photo galleries.

Introduction

Create a web gallery from a selection of flexible templates for
impressive web based image presentations. You can insert a title, a text
description and a copyright and set the image size and quality (N.B.
Smaller size files are preferable when emailing to a client).

Create a web contact sheet

1.  Select the desired thumbnail files in the Browser.
2.  Select File>Make Web Contact Sheet… 

The Web Contact Sheet module opens in a window on top of the
Capture One window.

3.  Select a Theme. (A Classic (Dark/Light) theme is similar to a contact
sheet featuring thumbnails). In this example the Full screen (Dark)
option has been selected. 

4.  Fill in any TEXT fields. (Title, Description, Copyright and Weblink).
5.  Set the desired thumbnail, preview and quality size.
6.  Select a Path folder in the Web Sheet Output tool.
7.  Check mark the Show after Export if you want to see the gallery in

your web browser.
8.  Press the Export button in the bottom right corner.

Add an image caption

1.  Select the desired thumbnail files in the Browser.
2.  Select File>Make Web Contact Sheet… 

The Web Contact Sheet module opens in a window on top of the
Capture One window.

3.  Go to the Images tool and select one of the options from the
Caption drop down menu.

4.  Check mark the Show after Export if you want to see the gallery in
your web browser.

5.  Press the Export button in the bottom right corner.

http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/Browser-View.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Web%20Contact%20Sheet&page=1
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=JPEG&page=1
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File Formats

Find out about the file format options in Capture One and learn about Color Spaces.

RAW and Output File Formats
Find out which file format suits your needs. Phase One enables users to output files
into a number of different formats including TIFF, DNG, PNG, PSD and four types of
JPEG.

Enhanced Image Package (EIP)
Learn about out the benefits of an Enhanced Image Package.

Colors in Capture One
Discover how Capture One deals with image color.

 Pro

http://help.phaseone.com/en/CO8/Output/File-formats/Colors-in-Capture-One.aspx
http://help.phaseone.com/en/CO8/Output/File-formats/EIP.aspx
http://help.phaseone.com/en/CO8/Output/File-formats/Capture-One-and-RAW.aspx
http://help.phaseone.com/en/CO8.aspx
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RAW and Output File Formats

RAW / OUTPUT / BATCH / EIP / IIQ / JPEG

Find out which file format suits your needs. Phase One enables users to output files into a number of different formats including TIFF, DNG, PNG, PSD and
four types of JPEG.

Choose a file format

1.  Go to the Output Tool Tab.

2.  In the Process Recipe tool, select one of the options from the
Format drop down menu.

3.  It is also possible to select either 8 or 16 bit with some of the file
formats. (It will automatically be disabled for incompatible image file
formats).

Find out more on processing here.

File format output options

JPEG is short for Joint Photographic Experts Group. It is a
compressed format that in definition is a lossyformat, which
means you lose some of the original information in the image file
but benefit by having a much smaller file than TIFF or RAW. 
The JPEG QuickProof™ format option creates images for
evaluation purposes. Capture One creates the image file from the
proxy file and the settings file without additional calculations or
filters. JPEG QuickProof should not be considered as a
completed file; it is ideal for ultra quick evaluation purposes only.
JPEG XR (eXtended Range) delivers highresolution files. It is a
larger file size than a standard JPEG and supports lossless and
lossy compression. It supports improved color accuracy with 16
bits per channel for a 48 bit image.
JPEG 2000 is, in essence, an improved file format standard that
was developed with the aim to superseding the original JPEG in
the year 2000. It delivers better compression of images by up to
20% according to the Joint Photographic Experts Group. (Source:
www.jpeg.org)
TIFF stands for Tagged Image File Format. It is a popular
lossless format that provides high color depth. A TIFF is larger
than a JPEG but are ideal to preserve maximum quality. A TIFF
also enables the option of 16 bit output per channel.
The DNG (Digital Negative) format in Capture One, in essence,
creates a new RAW file. There are no options for size or
compression with this format. Alterations made in Capture One to
the metadata and original (As Shot) White Balance will be saved
– this does not affect image quality. All other changes made to
an image will be discarded when creating the DNG file.
PNG stands for Portable Network Graphics and employs lossless
data compression. PNG is commonly associated with Internet
usage. It does not support color spaces such as CMYK. A PSD
(Photoshop Document) is fully compatible with imaging editing
procedures in Photoshop.
A PSD file output using Capture One is, in essence, a flattened
image file and has no adjustments layers that have been applied
in the Local Adjustments tool tab.

Tip: Please check file format compatibility with other software solutions.
It is worth noting that many image editing programs will need a plugin to
support different formats such as JPEG XR and JPEG 2000. 

http://help.phaseone.com/en/CO8.aspx
http://www.jpeg.org/
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Output.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Output&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Batch&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=JPEG&page=1
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IIQ RAW S and IIQ RAW L

Phase One digital back users can choose between storing their tethered
captures in two different types of compressed RAW files. (The format
for the captures can be set using the Camera tool in the Capture tab).

IIQ RAW stands for Intelligent Image Quality RAW. It is an intelligent
way of turning the full 16 bit image data captured by the camera into a
compact RAW file format.

The IIQ Large RAW format is unique because it is completely lossless.
IIQ RAW Large can be processed into a 16 bit TIFF, even though it is
only half the size of a traditional RAW file.

The IIQ Small RAW format is based on the full 16 bit data that is
captured by the digital back’s CCD. However, unlike IIQ RAW Large, it
is not 100% lossless. Most users will not notice any quality difference
between the two file formats especially if the IIQ RAW Small format
capture is well exposed and set on a low ISO rating.

Learn more

Capture One and RAW

RAW data is generated when light is received by the photodiodes on a
sensor. Depending on the intensity of the light a stronger or weaker
signal is generated. This data is read off and stored as unprocessed
data on the memory card.

A RAW file contains more than one set of data. A DSLR file contains
calibrated RAW data plus the file header. A digital back file contains the
actual raw data, calibration data for the digital back files and the file
header information.

The file header is kept separate from the image data in digital back raw
files. The file header contains what is described as metadata; data
about data. Metadata is information recorded by the camera at the time
of capture and consists of the following:

Image Thumbnail (usually a TIFF, but sometimes a JPEG)
Time/Date
ISO
Exposure information
White Balance (that the image was shot at)
Contrast curve
Recorded pixel size
Camera data (shutter speed/aperture/focal length etc)

More than 100 pieces of data are stored together.

The White Balance determines how the file will look when Capture One
creates the preview. The ISO, exposure data and camera model
information are used to calculate the noise reduction used by Capture
One.

Capture One demosaic the RAWfile information from the Beyer filter
mounted onto the sensor to produce image files with three colors per
pixel. This process uses an extremely sophisticated and patented
algorithm.

The incamera ISO and White Balance settings are applied to the image
together with the formula developed for Capture One when the preview is
created and displayed in the Viewer. One of the really big advantages
with RAW files is the ability to change the white balance after the image
has been captured – this is often not possible with lossy formats like
JPEG.

Once the preview file has been produced, nearly all the variables can be
changed such as Contrast Curves, Sharpening and White Balance. All
changes are applied to the image when the preview is created by
Capture One and displayed in the Viewer.

The adjustments made to the image in Capture One are applied to the
preview and added to a settings file. No changes are made to the RAW
data at any time.

Once the process button is pressed, RAW data is processed using the
settings file. At this point the true pixelbased image is formed and
output to specific dimensions.



JPEG and TIFF

Many DSLR and smaller digital cameras can create a JPEG at very high
quality. These files can generally be further adjusted and improved in
Capture One. Capture One supports viewing and editing of JPEG (RGB)
and TIFF (RGB) files. It might not be possible to edit files in Capture
One if you have JPEGs or TIFFs rendered in CMYK or Grayscale.

JPEG and TIFF are files that have already been processed to a certain
level, either by a camera’s internal software or in conversion software
such as Capture One. When Capture One locates a file, the White
Balance (WB) setting is determined by the camera that captured the
image or by the conversion software that originally created the file. The
White Balance setting can be adjusted. But note, a JPEG and TIFF file
usually has a significantly smaller dynamic range compared to RAW
capture. This might result in burned out or darkened areas when the auto
White Balance is applied or if the White Balance Picker tool is used to
set White Balance.
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Enhanced Image Package (EIP)

EIP / IIQ / RAW / PROCESS IMAGES / PROCESS RECIPE / OUTPUT NAMING

Learn about out the benefits of an Enhanced Image Package.

Enhanced Image Package (EIP) is a convenient way of packing and sending your master file for a true Capture One user based workflow. The image file will be
seen exactly as you created it; the original untouched RAW file will be packed with your setting file, ICC and LCC profile.

Using .EIP will, in essence, simply pack the aforementioned files. .EIP does not copy the files so you will not need more disk space. You will find the .EIP in
the same folder as the RAW file. The .EIP will have the same name as the original RAW file and the .EIP will support RAW files from any Phase One back.
EIP files are recommended for use in Sessions.

 

 Pro

Pack as .EIP

1.  Select the intended images that will be packed as .EIP
2.  Choose File>Pack as EIP.
3.  The files are now automatically packed and will be named .EIP

Note: EIP is not recommended for use with catalogs. 

Unpack .EIP files

1.  Select the images that need to be unpacked.
2.  Choose File>Unpack EIP.
3.  The files are now automatically unpacked and will display the original

file extension.

Note: An EIP is not recommended for use with catalogs. Always unpack
an EIP before using it in a catalog.

Automatically convert all Phase One digital files to .EIP

1.  Choose Capture One>Preferences.
2.  Open the Image tab.
3.  Check mark Pack as EIP when importing.
4.  Check mark Pack as EIP when capturing.

The image file is now integrated in the Enhanced Image Package. The
.EIP is simply replacing the image files. The setting files will be
removed from the relevant folders and will also be included in the
package.

Note: An EIP is not recommended for use with catalogs. Always unpack
an EIP before using it in a catalog.

http://help.phaseone.com/en/CO8/Search.aspx?q=Process%20recipe&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=EIP&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=IIQ&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Process%20images&page=1
http://help.phaseone.com/en/CO8/Output/File-formats/~/link.aspx?_id=4B7770FD5F1545E9A660002CCE0953B0&_z=z
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Raw&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Output%20naming&page=1
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Colors in Capture One

COLORS / PROCESS IMAGES / PROCESS RECIPE

Discover how Capture One deals with image color.

Introduction

Essential information regarding colors in Capture One:

Capture One deals with colors in two ways: internally and for
output.
Capture One works in a very large color space, similar to that
captured by camera sensors. A large color space ensures that
little clipping of the color data can occur. Clipping is the loss of
image information in a region of an image. Clipping appears when
one or more color values are larger than the histogram (color
space of the output file).
At the end of the workflow, the RAW data has to be processed to
pixel based image files, in defined color spaces. These spaces
are smaller than the internal color space used by Capture One.
When processing, some color data will be discarded. This is why
it is paramount to perform color corrections and optimizations to
images before processing to a smaller color space.
Capture One provides accurate color by reading the camera
generated RAW information, file header and settings file.
A RAW file is assigned a color profile once Capture One has
established which camera model has been used. The RAW data
is then translated to the internal working color space of Capture
One and it is here that edits can be applied.
Image data is converted, by means of ICC profiles, to industry
standard spaces such as Adobe RGB or sRGB during the
processing stage.

Purpose and color spaces

Color Output Settings 
Capture One Express can output to any RGB color space while Capture One PRO can also output CMYK. (It is necessary that the ICC profile is available
on the local machine).

For Web 
Images that are intended to be published on web sites should always be processed into the sRGB color space as few webbrowsers are capable of color
management and the subtleties of images will not only be lost but can also be incorrectly displayed. Images processed in larger color spaces like
AdobeRGB will be displayed with less color (especially green), and are often slightly too dark when shown in browsers which only displays sRGB.

For Print 
Images for print should be output to suit the requirements of the client or lab. Adobe RGB is a large color space that is capable of expressing a wider gamut
of colors than sRGB. Adobe RGB is, therefore, the preferred choice for images that are likely to receive extensive processing or retouching.

Camera Profiling  
Embedding the ICC color profile into the processed file (ICC Profile>Embed Camera profile) ensures that no color changes are made to the image data,
which is particularly important for creating camera profiles.

Retouching/Manipulation 
Image files that are intended to receive intensive retouching and manipulation can benefit by being processed and output in 16 bit to ProPhoto RGB, which
is an even larger color space than Adobe RGB.

CMYK Color Spaces 
Capture One Pro provides a selection of the most common CMYK color spaces. The photographer can convert to CMYK during processing to secure
picture quality instead of applying this color space conversion in postproduction. CMYK is controlled on the Output Tool Tab.

Set a permanent color space

1.  Select View>Proof Profile.
2.  Select the desired profile or output recipe for permanent usage in the

Viewer.

http://help.phaseone.com/en/CO8/Search.aspx?q=Process%20recipe&page=1
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Output.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/User-Interface/Viewing-Photos/The-Viewer.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Colors&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Process%20images&page=1


Note: A permanent Color Profile seen in the Viewer may produce
moderately different colors than the actual output image.

The default setting displays the image in the viewer in the color space
that is selected in the highlighted Process Recipe. To ensure image
quality for offset printing; highlight the CMYK process recipe and the
colors are instantly converted to the color space selected in the process
recipe. Perform final corrections before processing.

http://help.phaseone.com/en/CO8/Output/Process_Files/create-multiple-process-recipes.aspx
http://help.phaseone.com/en/CO8/Output/Process_Files/process-images.aspx
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Export

Use the Export function to quickly output variant or original files.

 Export: Originals

 Export: Variants

Export: Originals

There are two export image options; Go to File>Export and choose
either Originals or the Variant option.

Export Originals lets you export original raw images with or without
adjustments to a folder location on your computer or external hard drive
etc. Check mark or deselect any relevant fields in the Options tab. (The
Include Adjustments and Notify when complete options are selected by
default). Press Export Original to complete the process.

Most users will export original image files with the adjustments applied
in Capture One. This makes it possible to send other Capture One users
edited image files before processing, thus enabling them to make any
further amendments.

Export: Variants

Export Variants is a quick way to export a processed image.

1.  Select the image files that you want to export.
2.  Go to File>Export>Originals… or Variants... Alternatively, right click

on a thumbnail, Session Folder or Session Album and select Export
> Originals… from the menu options.

3.  A dialog box will appear. Press the arrow or go to the Store Files drop
down menu in the Location tab to navigate to a desired location for
the save exported image files.

4.  Choose a naming format by pressing the button in the Naming tab.
Type a Job name if applicable. 

5.  Go to the Recipe tab and select the file format, quality and other
parameters as desired.

6.  Press the Export (Variant) button. The task is added to the Batch
Queue and is executed in the background enabling users to continue
their work during the export process. 

http://help.phaseone.com/en/CO8.aspx
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PROCESS IMAGES / PROCESS RECIPE / WATERMARK / TIF / WEB CONTACT SHEET

Find out how to process images, produce Customized Output Recipes and use the Batch Tool Tab.

Process Files Pro

Create multiple process recipes

1.  Go to the Output Tool Tab.
2.  In Process Recipes tool press the '+' (plus) button.
3.  Name the new recipe.
4.  In Process Recipe tool, choose the desired Format, bit depth,

Compression, ICC profile and Resolution.
5.  Choose the Scale setting from the drop down menu.
6.  Select an application from the Open With drop down menu (in the

Process Recipe tool) to automatically open a processed image. 
This is not recommended if multiple images are processed in one
batch.

7.  File names are set using the Output Naming tool. See File naming.
8.  The output destination can be changed if the session folder is not the

desired output folder. 
A new output folder can be chosen in the Stored Files option.

9.  Go to the Process Recipe tool and check mark the
preferred Metadata options to include in the processed files.

10.  Choose whether or not to include a watermark in the image from the
tab in the Process Recipe tool.

11.  Every step is instantly saved and will reappear next time the recipe
is selected.

Multiple recipes are only available in the PRO or DB version. Start at #4
if the installed version is not PRO.

 Pro

Introduction

Images can be processed for output in multiple formats including TIFF,
JPEG and DNG. Capture One provides a range of options for setting the
file compression, bit depth, color space, resolution and size. The Scale
option is especially useful if you want to process images for various
purposes.

Customize your output workflow with Output Recipes to create, for
example, multiple output recipes to process the same collection of
images for various output purposes. You can continue working in
Capture One while image files are processed in the background.

Process images

1.  Select the image files for processing.
2.  Go to the Output Tool Tab.
3.  In Process Recipes, check mark the required recipe(s) for the

selected images.
4.  Press Process.
5.  Processing can be stopped at any time, then edited and restarted

from the Batch Tool Tab.

Create a text watermark Pro

http://help.phaseone.com/en/CO8/Output/Process_Files/reprocess-files.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Process%20images&page=1
http://help.phaseone.com/en/CO8/Output/Process_Files/Learn_More_settings/ICC.aspx
http://help.phaseone.com/en/CO8/Output/Process_Files/Learn_More_settings/open-with.aspx
http://help.phaseone.com/en/CO8/Output/Process_Files/reprocess-files.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Batch,-w-,.aspx
http://help.phaseone.com/en/CO8.aspx
http://help.phaseone.com/en/CO8/Output/Process_Files/Learn_More_settings/Options.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Output.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Web%20Contact%20Sheet&page=1
http://help.phaseone.com/en/CO8/Output/Process_Files/Learn_More_settings/output-naming.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=Watermark&page=1
http://help.phaseone.com/en/CO8/Search.aspx?q=Process%20recipe&page=1
http://help.phaseone.com/en/CO8/Output/Process_Files/Learn_More_settings/Resolution.aspx
http://help.phaseone.com/en/CO8/Output/Process_Files/Learn_More_settings/Format.aspx
http://help.phaseone.com/en/CO8/Output/Process_Files/Learn_More_settings/Scale.aspx
http://help.phaseone.com/en/CO8/Output/File-formats/Capture-One-and-RAW/file-format-output-options.aspx
http://help.phaseone.com/en/CO8/Output/Process_Files/Learn_More_settings/output-naming.aspx
http://help.phaseone.com/en/CO8/Output/Process_Files/Learn_More_settings/Watermark.aspx
http://help.phaseone.com/en/CO8/Search.aspx?q=TIF&page=1
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Output.aspx
http://help.phaseone.com/en/CO8/Output/Process_Files/Learn_More_settings/Metadata.aspx
http://help.phaseone.com/en/CO6/Library/File-Naming.aspx


1.  Go to the Output Tool Tab.
2.  Choose the Watermark tab in the Process Recipe tool.
3.  Select Text from the Kind drop down menu.
4.  Type the watermark into the Text field.
5.  Press the Font menu icon to adjust the font and color of the text.
6.  Adjust Opacity and Scale sliders to the desired level.
7.  Adjust the placement of the watermark using the Horizontal and

Vertical sliders or by selecting the hand cursor tool (h).

Create a graphical watermark

1.  Go to the Output Tool Tab.
2.  Choose the Watermark tab in the Process Recipe tool.
3.  Select Image from the Kind drop down menu.
4.  Drag and drop a file to the image area or browse for an image using

the File link below the image area.
5.  Adjust Opacity and Scale sliders to the desired level.
6.  Adjust the placement of the watermark using the Horizontal and

Vertical sliders or by selecting the hand cursor tool (h).

N.B. Capture One supports all common image file formats for use as a
watermark. 

 Pro

Use multiple output recipes at the same time

1.  Go to Output Tool Tab.
2.  Go to the Process Recipes tool and check mark all recipes needed.
3.  Select the image files in need of processing.
4.  Press Process.

 Pro

Process different process recipes into sub folders

1.  Go to the Output Tool Tab.
2.  Highlight a Process Recipe.
3.  Choose the File tab in the Process Recipe tool.
4.  Type a name for the Sub Folder into the corresponding field. This will

automatically create a subfolder. (E.g. For Standard jpeg RGB files).
5.  Repeat steps 2 to 4 for other Process Recipes.
6.  Check mark the desired Process Recipes and press Process. The

different files can be found in the corresponding subfolders within the
Output folder.

 Pro

Edit the batch

1.  Go to the Batch Tool Tab.
2.  Choose the Queue tab.
3.  A batch of files can be changed and reordered. Simply drag and drop

files to the desired order during processing.
4.  Highlight a file(s) and press backspace (on your keyboard) to remove

it from the Batch Queue at any time.
5.  Press the Stop or Start button (at the bottom of the Batch Tool Tab)

to stop or restart the queue at any time.

Reprocess files (history tab)

1.  Go to the Batch Tool Tab.
2.  Select the History tab.
3.  Highlight any previously processed files and press the Reprocess

Selected button.

Learn more

Find out more about the output settings in the Output Tool Tab.

http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Output.aspx
http://help.phaseone.com/en/CO8/Output/Process_Files/Learn_More_settings/Watermark.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Output.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Batch,-w-,.aspx
http://help.phaseone.com/en/CO8/Output/Process_Files/Learn_More_settings/Watermark.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Batch,-w-,.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Output.aspx
http://help.phaseone.com/en/CO8/User-Interface/Tool-Tabs/Output.aspx
http://help.phaseone.com/en/CO8/Output/Process_Files/Learn_More_settings/Format.aspx
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Learn More: Output Settings

Summary and benefits of each setting in the Output Tool Tab.

Format

Use a TIFF to preserve maximum quality. A TIFF also enables
the option of 16 bit output.
Use a JPEG file setting to attain a smaller sized file (compared
to a TIFF) for convenience.
The JPEG QuickProof format setting creates images for
evaluation purposes. Capture One creates the image file from the
proxy file and the settings file without additional calculations or
filters. JPEG QuickProof should not be considered as a
completed file; it is ideal for ultra quick evaluation purposes only.
Outputting to DNG format in Capture One, in essence, creates a
new RAW file. There are no options for size or compression with
this format. All changes made to the image will be discarded
when creating the DNG file.
Discover more about the different file format options.

Options

TIFF files can be compressed. A TIFF is a lossless format, as
are both forms of TIFF compression; LZW and ZIP.
Adjust the quality of a JPEG by adjusting the slider. The lower
the quality, the smaller the file and the greater the loss of
information. JPEG compression also adds noise to an image.

ICC Profile

The choice of color space depends on the final purpose of an
image file.
ICC profiles can be selected in the Process Recipe tool.
Alternatively, the color space can also be changed by going to
View>Proof Profile. Choose a color space and make final
adjustments after converting an image file.

Resolution

The Process Recipe tool features a Resolution field that can be
change to pixels per inch, cm or mm.

http://help.phaseone.com/en/CO8/Output/File-formats/Capture-One-and-RAW/file-format-output-options.aspx
http://help.phaseone.com/en/CO8.aspx


Scale

Scale 
The Scale options in a recipe determine how much a cropped image will
be scaled when processed with that recipe. All scaling options will retain
the original aspect ratio  scaling options will never cause a processed
image to be distorted, cropped or rotated with other proportions other
than the Capture One view.

Fixed: The image is scaled proportionally with the percentage specified.
Capture One can scale images on output from 10250%. (Scaling is
carried out on the original data and is of the highest quality so it is
suitable for any type of use.) 

Width: The image is scaled proportionally to the specified width.

Height: The image is scaled proportionally to the specified height.

Dimensions: An image is scaled proportionally to fit inside a box with
the specified dimensions. Use this when you want to process a mix of
portrait and landscape images.
The dimensions are interpreted as either width x height or height x width
whatever yields the largest scale.

Width x Height: The image is scaled proportionally to fit inside a box
with the specified width and height. 
Use this to ensure that a set of processed images with different aspect
ratios will fit on certain sized paper.

Long Edge: The image is scaled proportionally with the longest edge
set to the specified value.

Short Edge: The image is scaled proportionally with the shortest edge
set to the specified value.

Never Upscale: Limit the scale to a maximum of 100%.

Output scaling

Capture One has the ability to scale images on output from 10
250%.
Upsizing images is as simple as typing in the output size
required. As the scaling is carried out on the original data, the
scaling is of the highest quality and suitable for any type of use.

Open with

Select an option from the Open With drop down menu to
automatically open a processed file into another selected
application once it’s been processed in Capture One.

Output location

The Output Location tool enables users to choose a destination
for processed files. Click on the arrow icon to navigate and select
a desired folder. Note, the output location for files is dependent
on the Root Folder setting, selected via the File tab under the
Process Recipe tool. By default the Root Folder is set to the
Output Folder option, however, if the Root Folder is set to either
Image Folder or another folder via the Select Folder…option the
Output Location Tool will be overridden for the chosen process
recipe. Be aware that the Output Location tool may still be
adopted by other process recipes. Used this way, in conjunction
with the Root Folder option, the Output Location tool can
separate chosen process recipes and output them to different
destinations, for example, JPEGs to one folder, TIFFs to
another.



Process summary

The Process Summary window provides an overview of all the
chosen settings for an image before processing. This includes
the actual and final processed size, name, format and file size.
Any red highlighted figures are there as a warning that something
will not be processed in a desired way. Check the red figures and
make the necessary alterations e.g. change the dimensions.

Output naming

Output Naming provides a range of options for naming processed
files. See Output Naming.

Metadata

The advanced Process Recipe tab enables the option of
removing (or stripping) metadata. Metadata stripping settings are
an integrated part of each process recipe. Capture One offers five
stripping options: Rating, Copyright, GPS coordinate, Camera
data and ‘all other’.
The default setting includes all Metadata information apart from
the Rating setting.

History

The Batch Tool Tab shows a history of all recent files that have
been processed.
If for any reason, there is a need for further copies of these
images, the relevant ones can be selected and the Reprocess
button selected.

Watermark

A watermark can be added to an individual process recipe.
A watermark can also be included in all processed images and
when printing photos to help protect files that are sent to a client.

http://help.phaseone.com/en/CO8/Library/File-Naming/Token-naming-PC.aspx
http://help.phaseone.com/en/CO8/Output/Printing-photos/add-a-text-watermark.aspx

